
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'hranicky.denik.cz',
		'rubrikaTitle': 'Zajímavosti z fotbalu',
		'rubrikaName': 'fotbal-zajimavosti',
		'template': 'clanek',
		'title': "Mistr bonmotů, pokuta za vulgarity, tank i tituly. Co vymyslí Šádek teď?",
		'tag': ["FC Viktoria Plzeň", "fotbal", "FC Zbrojovka Brno", "FK Baník Sokolov", "Liga mistrů UEFA", "Evropská liga UEFA", "Pavel Vrba", "Jaroslav Šilhavý", "HC Baník Sokolov", "VfB Stuttgart"],
		'author': 'Zdeněk Soukup',
		'publishedDateTime': "2021-06-08T12:32:00+02:00",
    	'modifiedDateTime': "2021-06-08T12:32:00+02:00",
		'articleID': 34870743,
		'articleType': 'text',
		'back': "34870743-9291-61",
		'image': 'https://g.denik.cz/1/02/p201712120342101_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/hranicky.denik.cz\/galerie\/sadek-priznal-ze-hleda-pro-viktorii-strategickeho-partnera.html?photo=1&back=34870743-9291-61",
			'images': [
					{
						'url': 'https://g.denik.cz/46/5a/sadek-priznal-ze-hleda-pro-viktorii-strategickeho-partnera_denik-150-3x2.jpg',
						'description': "Naposledy mistři. Adolf Šádek a dnes už bývalý prezident klubu Tomáš Paclík při mistrovských oslavách v roce 2018 na plzeňském náměstí.",
						'source': "fcv\/Martin Skála"
					},
					{
						'url': 'https://g.denik.cz/46/f0/sadek-priznal-ze-hleda-pro-viktorii-strategickeho-partnera-01_denik-150-3x2.jpg',
						'description': "Naposledy mistři. Adolf Šádek si vychutnává ve společnosti Marka Bakoše, současného asistenta, vítězný doutník po titulu v roce 2018.",
						'source': "fcv\/Martin Skála"
					},
					{
						'url': 'https://g.denik.cz/46/88/sadek-priznal-ze-hleda-pro-viktorii-strategickeho-partnera-02_denik-150-3x2.jpg',
						'description': "Naposledy mistři. Adolf Šádek a jeho pověstné klacky proti tankům.",
						'source': "fcv\/Martin Skála"
					},
					{
						'url': 'https://g.denik.cz/46/18/sadek-priznal-ze-hleda-pro-viktorii-strategickeho-partnera-03_denik-150-3x2.jpg',
						'description': "Naposledy mistři. Adolf Šádek a jeho pověstné klacky proti tankům po titulu v roce 2018.",
						'source': "fcv\/Martin Skála"
					},
					{
						'url': 'https://g.denik.cz/46/b0/sadek-priznal-ze-hleda-pro-viktorii-strategickeho-partnera-04_denik-150-3x2.jpg',
						'description': "Naposledy mistři. Adolf Šádek s lahví šampaňského připíjí s tehdejším kapitánem Romanem Hubníkem.",
						'source': "fcv\/Martin Skála"
					},
					{
						'url': 'https://g.denik.cz/46/06/sadek-priznal-ze-hleda-pro-viktorii-strategickeho-partnera-05_denik-150-3x2.jpg',
						'description': "Střídání šéfů. Tomáše Paclíka nahradil v čele plzeňské Viktorie Adolf Šádek.",
						'source': "Deník\/Zdeněk Vaiz"
					},
					{
						'url': 'https://g.denik.cz/46/93/sadek-priznal-ze-hleda-pro-viktorii-strategickeho-partnera-06_denik-150-3x2.jpg',
						'description': "Tady je moje. Adolf Šádek se stal minulý týden stoprocentním vlastníkem Viktorie Plzeň.",
						'source': "fcv"
					}
			],
			'count': 7,
			'count-page': 9,
			'count-foto': 7,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 1,
	    },
		'breadcrumb': [
			{'name':"Hranický deník", 'link':"hranicky.denik.cz"},
			{'name':"Zajímavosti z fotbalu", 'link':"https:\/\/hranicky.denik.cz\/fotbal-zajimavosti\/"},
			{'name':"Mistr bonmotů, pokuta za vulgarity, tank i tituly. Co vymyslí Šádek teď?", 'link':"https:\/\/hranicky.denik.cz\/fotbal-zajimavosti\/mistr-bonmotu-pokuta-za-vulgarity-tank-i-tituly-co-vymysli-sadek-ted.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/hranicky.denik.cz\/",
		'device': "desktop",
		'url': 'https://hranicky.denik.cz/fotbal-zajimavosti/mistr-bonmotu-pokuta-za-vulgarity-tank-i-tituly-co-vymysli-sadek-ted.html',
		'safety': [0,111],
		'pageclass': "article",
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Hranický deník",
                "item": "https:\/\/hranicky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zajímavosti z fotbalu",
                "item": "https:\/\/hranicky.denik.cz\/fotbal-zajimavosti\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Mistr bonmotů, pokuta za vulgarity, tank i tituly. Co vymyslí Šádek teď?",
                "item": "https:\/\/hranicky.denik.cz\/fotbal-zajimavosti\/mistr-bonmotu-pokuta-za-vulgarity-tank-i-tituly-co-vymysli-sadek-ted.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Mistr bonmotů, pokuta za vulgarity, tank i tituly. Co vymyslí Šádek teď? - Hranický deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Schopný manažer, který má respekt u hráčů i sponzorů. Z fotbalové Plzně pomohl udělat český velkoklub. Ale teď jméno Adolf Šádek nevíří fotbalový rybník…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://hranicky.denik.cz/fotbal-zajimavosti/mistr-bonmotu-pokuta-za-vulgarity-tank-i-tituly-co-vymysli-sadek-ted.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001624452730/build/js/test-cache.js" defer></script>




    <meta name="author" content="Zdeněk Soukup">


	<meta property="og:site_name" content="Hranický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://hranicky.denik.cz/fotbal-zajimavosti/mistr-bonmotu-pokuta-za-vulgarity-tank-i-tituly-co-vymysli-sadek-ted.html">
	<meta property="og:title" content="Mistr bonmotů, pokuta za vulgarity, tank i tituly. Co vymyslí Šádek teď?">
	<meta property="og:description" content="Schopný manažer, který má respekt u hráčů i sponzorů. Z fotbalové Plzně pomohl udělat český velkoklub. Ale teď jméno Adolf Šádek nevíří fotbalový rybník kvůli dění ve Viktorii. Funkcionář, jenž kdysi sám hrál fotbal, je spojován s funkcí v Brně. ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Mistr bonmotů, pokuta za vulgarity, tank i tituly. Co vymyslí Šádek teď?">
	<meta name="twitter:description" content="Schopný manažer, který má respekt u hráčů i sponzorů. Z fotbalové Plzně pomohl udělat český velkoklub. Ale teď jméno Adolf Šádek nevíří fotbalový rybník kvůli dění ve Viktorii. Funkcionář, jenž kdysi sám hrál fotbal, je spojován s funkcí v Brně. ">
	<meta property="og:image" content="https://g.denik.cz/1/02/p201712120342101_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Adolf Šádek během mimořádné valné hromady FAČR.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/02/p201712120342101_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/02/p201712120342101_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Hranick%C3%BD-den%C3%ADk-159401874121/">
    <meta property="article:published_time" content="2021-06-08T12:32:00+02:00">
    <meta property="article:modified_time" content="2021-06-08T12:32:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1624451099.css">

    


<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-73f57ea3bff0-special-sport-1624451099.css">
<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e94c21f3df9e-special-euro2020-1624451099.css">
  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1623314261.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1622716905.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://hranicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Hranický deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="http://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;hranicky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;hranicky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;hranicky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fhranicky.denik.cz%2Ffotbal-zajimavosti%2Fmistr-bonmotu-pokuta-za-vulgarity-tank-i-tituly-co-vymysli-sadek-ted.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;hranicky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" 
                        class="user-bar__log-notifications"
                        data-loginCheckUrl="https://www.denik.cz/sign/info-2" 
                        data-notificationsUrl="https://www.denik.cz/sign/notifications/get" 
                        data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/"
                    >
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap js-collapse" data-close-class="js-collapse-user-menu" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse js-collapse-user-menu" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;hranicky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu js-collapse js-collapse-user-menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://hranicky.denik.cz/fotbal-zajimavosti/mistr-bonmotu-pokuta-za-vulgarity-tank-i-tituly-co-vymysli-sadek-ted.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;hranicky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;hranicky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;hranicky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fhranicky.denik.cz%2Ffotbal-zajimavosti%2Fmistr-bonmotu-pokuta-za-vulgarity-tank-i-tituly-co-vymysli-sadek-ted.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;hranicky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=07062021" defer></script>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/hranicky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak"><a class="euro2020-promo" href="/euro2020/">
	<img src="https://g.denik.cz/build/images/denik/specialy/ms/euro2020/euro2020-logo2.svg" width="60" height="60" alt="Euro2020" loading="lazy">
	<div class="euro2020-promo__text">
		<h3 class="euro2020-promo__title">EURO <span class="euro2020-promo__year">2020</span></h3>
		<div class="euro2020-promo__link">Do speciálu &gt;</div>
	</div>
</a></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/fotbal-zajimavosti/mistr-bonmotu-pokuta-za-vulgarity-tank-i-tituly-co-vymysli-sadek-ted.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav class="nav-menu">
    <ul class="menu clear-after denikRegion hranicky_denik">

            <li>

                <a href="https://hranicky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;hranicky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://hranicky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;hranicky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://hranicky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;hranicky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://hranicky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;hranicky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://hranicky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;hranicky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://hranicky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;hranicky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://hranicky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;hranicky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://hranicky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deníku', 'eventLabel': &quot;hranicky.denik.cz&quot;})" >O DENÍKU</a>

            </li>

            <li>

                <a href="https://hranicky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;hranicky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://hranicky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;hranicky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;hranicky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/fotbal-zajimavosti/mistr-bonmotu-pokuta-za-vulgarity-tank-i-tituly-co-vymysli-sadek-ted.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>




            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="vyzva-ctenarum js-vyzva-ctenarum" data-title="co-vse-plati-kde-funguje-covid-pas-kam-se-smi-bez-omezeni">
            <a class="vyzva-ctenarum__link" href="https://koronavirus.denik.cz/tema/cestovani-koronavirus.html">
                <h3 class="vyzva-ctenarum__title">Dovolená a podmínky:</h3>
                <span class="vyzva-ctenarum__text">Co vše platí. Kde funguje covid pas. Kam se smí bez omezení</span>
            </a>
        </aside>







    <div class="layout__row section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">


        <h1 class="article-title">Mistr bonmotů, pokuta za vulgarity, tank i tituly. Co vymyslí Šádek teď?</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">8.6.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/46/0b/zdenek-soukup_denik-75-1x1.jpg" width="75" height="75" alt="Zdeněk Soukup" title="Zdeněk Soukup" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/46/0b/zdenek-soukup_denik-75-1x1.jpg 1x, https://g.denik.cz/46/0b/zdenek-soukup_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/zdenek-soukup-1246.html">
                            <span class="article-info__author-name">
                                Zdeněk
                                Soukup
                            </span>
                        </a>

                            <div class="article-info__author-func">Vedoucí sportu pro západní Čechy</div>
                            <a class="article-info__author-write" href="/autor/zdenek-soukup-1246.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://hranicky.denik.cz/fotbal-zajimavosti/mistr-bonmotu-pokuta-za-vulgarity-tank-i-tituly-co-vymysli-sadek-ted.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://hranicky.denik.cz/fotbal-zajimavosti/mistr-bonmotu-pokuta-za-vulgarity-tank-i-tituly-co-vymysli-sadek-ted.html&text=Mistr%20bonmot%C5%AF%2C%20pokuta%20za%20vulgarity%2C%20tank%20i%20tituly.%20Co%20vymysl%C3%AD%20%C5%A0%C3%A1dek%20te%C4%8F%3F&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fhranicky.denik.cz%2Ffotbal-zajimavosti%2Fmistr-bonmotu-pokuta-za-vulgarity-tank-i-tituly-co-vymysli-sadek-ted.html&subject=Mistr%20bonmot%C5%AF%2C%20pokuta%20za%20vulgarity%2C%20tank%20i%20tituly.%20Co%20vymysl%C3%AD%20%C5%A0%C3%A1dek%20te%C4%8F%3F">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Schopný manažer, který má respekt u hráčů i sponzorů. Z fotbalové Plzně pomohl udělat český velkoklub. Ale teď jméno Adolf Šádek nevíří fotbalový rybník kvůli dění ve Viktorii. Funkcionář, jenž kdysi sám hrál fotbal, je spojován s funkcí v Brně. </p>

<div class="article-multimedium">
        <a href="/galerie/sadek-priznal-ze-hleda-pro-viktorii-strategickeho-partnera.html?photo=1&amp;back=34870743-9291-61">
            <img src="https://g.denik.cz/1/02/p201712120342101_denik-630-16x9.jpg" width="630" height="354" alt="Adolf Šádek během mimořádné valné hromady FAČR." title="Adolf Šádek během mimořádné valné hromady FAČR." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/1/02/p201712120342101_denik-630-16x9.jpg 1x, https://g.denik.cz/1/02/p201712120342101_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/sadek-priznal-ze-hleda-pro-viktorii-strategickeho-partnera.html?back=34870743-9291-61&amp;photo=2">
                            <img src="https://g.denik.cz/46/5a/sadek-priznal-ze-hleda-pro-viktorii-strategickeho-partnera_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/46/5a/sadek-priznal-ze-hleda-pro-viktorii-strategickeho-partnera_denik-150-3x2.jpg 1x, https://g.denik.cz/46/5a/sadek-priznal-ze-hleda-pro-viktorii-strategickeho-partnera_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/sadek-priznal-ze-hleda-pro-viktorii-strategickeho-partnera.html?back=34870743-9291-61&amp;photo=3">
                            <img src="https://g.denik.cz/46/f0/sadek-priznal-ze-hleda-pro-viktorii-strategickeho-partnera-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/46/f0/sadek-priznal-ze-hleda-pro-viktorii-strategickeho-partnera-01_denik-150-3x2.jpg 1x, https://g.denik.cz/46/f0/sadek-priznal-ze-hleda-pro-viktorii-strategickeho-partnera-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/sadek-priznal-ze-hleda-pro-viktorii-strategickeho-partnera.html?back=34870743-9291-61&amp;photo=4">
                            <img src="https://g.denik.cz/46/88/sadek-priznal-ze-hleda-pro-viktorii-strategickeho-partnera-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/46/88/sadek-priznal-ze-hleda-pro-viktorii-strategickeho-partnera-02_denik-150-3x2.jpg 1x, https://g.denik.cz/46/88/sadek-priznal-ze-hleda-pro-viktorii-strategickeho-partnera-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/sadek-priznal-ze-hleda-pro-viktorii-strategickeho-partnera.html?back=34870743-9291-61&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>8 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Adolf Šádek během mimořádné valné hromady FAČR.
        <span class="description-autor">
             | 
            Foto: ČTK/Josef Vostárek
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Plzeň a Šádek, tohle spojení platilo (a fungovalo) řadu let. Nejprve přivedl do klubu kouče Jaroslava Šilhavého, pak se trefil s Pavlem Vrbou. Viktoriáni získali pět mistrovských titulů, třikrát si zahráli skupinovou fázi Champions League, byli v osmifinále Evropské ligy. O tom se Šádkovi při příchodu do Plzně jistě ani nesnilo.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/fotbal/sadek-nabidku-od-brna-dostal-bartonek-chce-do-konce-podzimu-privest-partnera-202.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/50/70/brno-sport-fotbal-rnkt-rozhovor-majitel-fc-zbrojovka-brno-vaclav-bartonek-17_denik-150-3x2.jpg" width="150" height="100" alt="Václav Bartoňek, majitel fotbalové Zbrojovky Brno" title="Václav Bartoňek, majitel fotbalové Zbrojovky Brno" loading="lazy" srcset="https://g.denik.cz/50/70/brno-sport-fotbal-rnkt-rozhovor-majitel-fc-zbrojovka-brno-vaclav-bartonek-17_denik-150-3x2.jpg 1x, https://g.denik.cz/50/70/brno-sport-fotbal-rnkt-rozhovor-majitel-fc-zbrojovka-brno-vaclav-bartonek-17_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Majitel Zbrojovky: Šádek nabídku dostal. Bude to ještě složitá cesta</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>„První liga je pro mne velkou výzvou. Vždycky jsem si stavěl jen ty nejvyšší cíle, chci v Plzni uspět,“ říkal tehdy Adolf Šádek v prvním rozhovoru pro Deník. To se psal leden 2008.</p>
<p>Předtím Adolf Šádek působil v Baníku Sokolov, který pomohl vytáhnout z I. A třídy až do druhé ligy. Už tehdy byl ve fotbalovém prostředí uznávaným funkcionářem. I proto po něm sáhli v Plzni, kde se stal sportovním manažerem.</p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/1/07/novy-manazer-viktorie-sadek-galerie-980_denik-630.jpg" loading="lazy" alt="Novým sportovním manažerem Viktorie Plzeň se včera stal sokolovský Adolf Šádek (vpravo). Na snímku hovoří s šéftrenérem dorostu Viktorie Karlem Krejčím" title="Rok 2008. Novým sportovním manažerem Viktorie Plzeň se stal sokolovský Adolf Šádek (vpravo). Na snímku hovoří s šéftrenérem dorostu Viktorie Karlem Krejčím"><span class="inserted-image__description">Rok 2008. Novým sportovním manažerem Viktorie Plzeň se stal sokolovský Adolf Šádek (vpravo). Na snímku hovoří s šéftrenérem dorostu Viktorie Karlem Krejčím</span><span class="inserted-image__author">Zdroj: Deník</span></span></p>
<p>Byl tak u zrodu nejúspěšnější éry v historii klubu. Když se pak přidal jako prezident Tomáš Paclík - vytáhli plzeňskou Viktorii v Česku až na absolutní vrchol. Letos v březnu, když Paclík ze zdravotních a osobních důvodů skončil, se stal Šádek dokonce majitelem klubu.</p>
<p>„Jednou z možných cest, jak zajistit nejen udržitelnost aktuálního nastavení, ale i další rozvoj celého klubu, je nalezení případného strategického partnera,“ prohlásil tehdy Adolf Šádek.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/euro-2020-cesko/cesko-fotbal-euro-anglie-trener-silhavy-albanie-reprezentace.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/3c/10712-cen-sd-nadval-hlavicka_denik-150-3x2.jpg" width="150" height="100" alt="Trenér fotbalové reprezentace Jaroslav Šilhavý" title="Trenér fotbalové reprezentace Jaroslav Šilhavý" loading="lazy" srcset="https://g.denik.cz/1/3c/10712-cen-sd-nadval-hlavicka_denik-150-3x2.jpg 1x, https://g.denik.cz/1/3c/10712-cen-sd-nadval-hlavicka_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">EUROproblém: Srdce obrany. V defenzivě to skřípe, ví trenéři před generálkou</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>On sám je nejen protřelý funkcionář, ale také mistr bonmotů. Rozhovory s ním mají vždycky šťávu. Například před sezonou 2017/2018 prohlásil, že proti tankům v podobě Slavie a Sparty půjde s klackem v ruce. Když pak Plzeň překvapivě získala titul, s týmem vyrazil do města. Symbolicky na tanku.<br> <br> Málokdo si už vybaví, že kvůli tomuto lehce svéráznému příběhu musel na kobereček. „Řešit moji jízdu na tanku po osmi měsících je důsledkem toho, kolik lidí mě nemá rádo,“ řekl v rozhovoru pro Deník. Nakonec mu etická komise za vulgarity proti rivalům vyměřila pokutu 40 tisíc korun.</p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/1/bf/silhavy-smlouva-plzen-galerie-980_denik-630.jpg" loading="lazy" alt="Trenér Jaroslav Šilhavý podepisuje na sobotní tiskové konferenci smlouvu s Viktorií Plzeň, vpravo přihlíží sportovní manažer Viktorie Adolf Šádek." title="Rok 2008. Trenér Jaroslav Šilhavý podepisuje na tiskové konferenci smlouvu s Viktorií Plzeň, vpravo přihlíží sportovní manažer Viktorie Adolf Šádek."><span class="inserted-image__description">Rok 2008. Trenér Jaroslav Šilhavý podepisuje na tiskové konferenci smlouvu s Viktorií Plzeň, vpravo přihlíží sportovní manažer Viktorie Adolf Šádek.</span><span class="inserted-image__author">Zdroj: Deník</span></span></p>
<p>Fotbal provází Adolfa Šádka celým životem. Začal jako šestiletý žáček v základně Baníku a dotáhl do až divizního A-týmu. Tři roky pracoval a hrál fotbal v německém Stuttgartu a později se do Sokolova vrátil. Ale pro opakované operace kolena musel aktivní kariéru ukončit a tak začal funkcionařit, když se naskytla možnost koupit druhou ligu od Pardubic, neváhal.</p>
<p>V roce 2008 přešel ze Sokolova do Plzně. Kam teď povedou jeho další kroky?</p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                <b>Online předplatné Deník.cz.</b> Předplatitelům zobrazujeme méně reklamy a nabízíme více čtení. Předplaťte si Deník.cz.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Pripravte se na leto'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=96">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>



        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">8.6.2021</span>
    
    <a href="/diskuse/nova/mistr-bonmotu-pokuta-za-vulgarity-tank-i-tituly-co-vymysli-sadek-ted.html" class="diskuse-vstup">Diskuze</a>
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://hranicky.denik.cz/fotbal-zajimavosti/mistr-bonmotu-pokuta-za-vulgarity-tank-i-tituly-co-vymysli-sadek-ted.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://hranicky.denik.cz/fotbal-zajimavosti/mistr-bonmotu-pokuta-za-vulgarity-tank-i-tituly-co-vymysli-sadek-ted.html&text=Mistr%20bonmot%C5%AF%2C%20pokuta%20za%20vulgarity%2C%20tank%20i%20tituly.%20Co%20vymysl%C3%AD%20%C5%A0%C3%A1dek%20te%C4%8F%3F&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fhranicky.denik.cz%2Ffotbal-zajimavosti%2Fmistr-bonmotu-pokuta-za-vulgarity-tank-i-tituly-co-vymysli-sadek-ted.html&subject=Mistr%20bonmot%C5%AF%2C%20pokuta%20za%20vulgarity%2C%20tank%20i%20tituly.%20Co%20vymysl%C3%AD%20%C5%A0%C3%A1dek%20te%C4%8F%3F">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: FC Viktoria Plzeň" href="/tagy/fc-viktoria-plzen-65.html">FC Viktoria Plzeň, </a></li>
                    <li><a title="Štítek: fotbal" href="/tagy/fotbal-24.html">fotbal, </a></li>
                    <li><a title="Štítek: FC Zbrojovka Brno" href="/tagy/fc-zbrojovka-brno-837.html">FC Zbrojovka Brno, </a></li>
                    <li><a title="Štítek: FK Baník Sokolov" href="/tagy/fk-banik-sokolov-9346.html">FK Baník Sokolov, </a></li>
                    <li><a title="Štítek: Liga mistrů UEFA" href="/tagy/liga-mistru-uefa-29.html">Liga mistrů UEFA, </a></li>
                    <li><a title="Štítek: Evropská liga UEFA" href="/tagy/evropska-liga-uefa-5409.html">Evropská liga UEFA, </a></li>
                    <li><a title="Štítek: Pavel Vrba" href="/tagy/pavel-vrba-1618.html">Pavel Vrba, </a></li>
                    <li><a title="Štítek: Jaroslav Šilhavý" href="/tagy/jaroslav-silhavy-3999.html">Jaroslav Šilhavý, </a></li>
                    <li><a title="Štítek: HC Baník Sokolov" href="/tagy/hc-banik-sokolov-2258.html">HC Baník Sokolov, </a></li>
                    <li><a title="Štítek: VfB Stuttgart" href="/tagy/vfb-stuttgart-25184.html">VfB Stuttgart</a></li>
        </ul>
    </div>






<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/1\/96\/video-moment_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/jak-fandi-budouci-schickove-a-vaclikove-mali-kluci-pri-golu-malem-zborili-satnu.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/96/video-moment_denik-300-16x9.jpg" width="300" height="169" alt="" title="" loading="lazy" srcset="https://g.denik.cz/1/96/video-moment_denik-300-16x9.jpg 1x, https://g.denik.cz/1/96/video-moment_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Jak fandí budoucí Schickové a Vaclíkové? Malí kluci při gólu skoro zbořili šatnu</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/doubal-na-valne-hromade-facr-nekolikrat-upozornil-na-spatne-sectene-hlasy-202106.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/24/71/volby-do-ofs-na-kutnohorsku-34_denik-300-16x9.jpg" width="300" height="169" alt="Kandidát za OFS Kutná Hora Jan Ďoubal  byl na Valné hromadě FAČR aktivní." title="Kandidát za OFS Kutná Hora Jan Ďoubal  byl na Valné hromadě FAČR aktivní." loading="lazy" srcset="https://g.denik.cz/24/71/volby-do-ofs-na-kutnohorsku-34_denik-300-16x9.jpg 1x, https://g.denik.cz/24/71/volby-do-ofs-na-kutnohorsku-34_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Ďoubal rejpal. Šikovný právník zaskočil fotbalovou vládu, nejvíc lituje Šmicera</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/fotbalova-pohadka-egert-se-dostal-z-univerzity-az-pred-desetitisice-fans-2021062.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/bb/tomas-egert_denik-300-16x9.jpg" width="300" height="169" alt="Tomáš Egert." title="Tomáš Egert." loading="lazy" srcset="https://g.denik.cz/1/bb/tomas-egert_denik-300-16x9.jpg 1x, https://g.denik.cz/1/bb/tomas-egert_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Fotbalová pohádka. Egert se dostal z univerzity až před desetitisíce fans</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/prvni-placek-podivejte-se-na-prvni-fotbalove-krucky-krmecnika-20210621.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/46/6b/do-brugg-uz-nechci-pronesl-krmencik-a-priznal-ze-jedna-se-slavii-i-se-spartou-01_denik-300-16x9.jpg" width="300" height="169" alt="Michael Krmenčík po přestupu do belgických Brugg." title="Michael Krmenčík po přestupu do belgických Brugg." loading="lazy" srcset="https://g.denik.cz/46/6b/do-brugg-uz-nechci-pronesl-krmencik-a-priznal-ze-jedna-se-slavii-i-se-spartou-01_denik-300-16x9.jpg 1x, https://g.denik.cz/46/6b/do-brugg-uz-nechci-pronesl-krmencik-a-priznal-ze-jedna-se-slavii-i-se-spartou-01_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Z plácku na Euro. Všechno mu skončilo v síti, vzpomínají Kraslice na Krmenčíka</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/do-brugg-uz-nechci-pronesl-krmencik-a-priznal-ze-jedna-se-slavii-i-se-spartou.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

    </div>
</article>
        </div>
    </div>
</div>



<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="1386177060,1635219417,1349299112,2086072003,1071148433,1747621301,3936671714,1802180240,2489210536"></div>


 

<article class="box-article box-article-classic mb25 hotjar-top0">
    <div class="box-article-left">
        <a class="box-article-img" href="/hokej_region/galvas-chicago-pred-kempem.html"  title="číst článek: Galvas to chce Blackhawks ukázat: Dospěl jsem a cítím se silnější" tabindex="-1"     
>
            <img src="https://g.denik.cz/43/14/jakub-galvas-v-dresu-jukuritu-mikkeli0909_denik-210-3x2.jpg" width="210" height="140" alt="Jakub Galvas v dresu Jukuritu Mikkeli" title="Jakub Galvas v dresu Jukuritu Mikkeli" loading="lazy" srcset="https://g.denik.cz/43/14/jakub-galvas-v-dresu-jukuritu-mikkeli0909_denik-210-3x2.jpg 1x, https://g.denik.cz/43/14/jakub-galvas-v-dresu-jukuritu-mikkeli0909_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/jakub-galvas2018-002.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/hokej_region/galvas-chicago-pred-kempem.html"      
>
            <h3 class="box-article-title fs20">Galvas to chce Blackhawks ukázat: Dospěl jsem a cítím se silnější</h3>
            <h4 class="box-article-perex fs16">Ve dvanácti letech poprvé na vlastní oči sledoval nejzábavnější hokejové divadlo na světě. To…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top0">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-prvni-liga/sigma-startuje-pripravu-novy-trener-novy-utok-zacne-nova-era-20210621.html"  title="číst článek: Sigma startuje přípravu. Nový trenér, nový útok... Začne nová éra?" tabindex="-1"     
>
            <img src="https://g.denik.cz/43/6e/sport-olomouc-fotbal-fortuna-liga-sk-sigma-fk-teplice-798798_denik-210-3x2.jpg" width="210" height="140" alt="Václav Jílek dnes zahájí se svými svěřenci letní přípravu" title="Václav Jílek dnes zahájí se svými svěřenci letní přípravu" loading="lazy" srcset="https://g.denik.cz/43/6e/sport-olomouc-fotbal-fortuna-liga-sk-sigma-fk-teplice-798798_denik-210-3x2.jpg 1x, https://g.denik.cz/43/6e/sport-olomouc-fotbal-fortuna-liga-sk-sigma-fk-teplice-798798_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal-prvni-liga/sigma-startuje-pripravu-novy-trener-novy-utok-zacne-nova-era-20210621.html"      
>
            <h3 class="box-article-title fs20">Sigma startuje přípravu. Nový trenér, nový útok... Začne nová éra?</h3>
            <h4 class="box-article-perex fs16">Nový, nebo spíše staronový kouč Václav Jílek. Dvě posily do útoku v podobě zkušeného Davida…</h4>
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top20">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal_region/mol-cup-zna-svuj-jizdni-rad-na-koho-narazi-regionalni-tymy-20210618.html"  title="číst článek: MOL Cup zná svůj jízdní řád. Na koho narazí regionální týmy?" tabindex="-1"     
>
            <img src="https://g.denik.cz/43/7d/olomouc-sport-fotbal-msfl-sk-unicov-jiskra-rymarov_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Uničova jdou v poháru na Rýmařov." title="Fotbalisté Uničova jdou v poháru na Rýmařov." loading="lazy" srcset="https://g.denik.cz/43/7d/olomouc-sport-fotbal-msfl-sk-unicov-jiskra-rymarov_denik-210-3x2.jpg 1x, https://g.denik.cz/43/7d/olomouc-sport-fotbal-msfl-sk-unicov-jiskra-rymarov_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal_region/mol-cup-zna-svuj-jizdni-rad-na-koho-narazi-regionalni-tymy-20210618.html"      
>
            <h3 class="box-article-title fs20">MOL Cup zná svůj jízdní řád. Na koho narazí regionální týmy?</h3>
            <h4 class="box-article-perex fs16">Na konci července je na programu předkolo MOL cupu. Celky z divizí a Moravskoslezské fotbalové…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top0">
    <div class="box-article-left">
        <a class="box-article-img" href="/euro-2020-ostatni/rovni-a-rovnejsi-fanousky-otaceji-i-s-letadlem-ceferin-se-kochal-ve-wembley-2021.html"  title="číst článek: Rovní a rovnější. Fanoušky otáčejí i s letadlem, Čeferin se kochal  ve Wembley" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/69/f202106221243601_denik-210-3x2.jpg" width="210" height="140" alt="Šéf UEFA Aleksander Čeferin (v dolní řadě vlevo) vedle prince Williama na zápase Anglie s Českem." title="Šéf UEFA Aleksander Čeferin (v dolní řadě vlevo) vedle prince Williama na zápase Anglie s Českem." loading="lazy" srcset="https://g.denik.cz/1/69/f202106221243601_denik-210-3x2.jpg 1x, https://g.denik.cz/1/69/f202106221243601_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/cesi-ve-skupine-d-na-me.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 17
        </a>

        </div>
        <a href="/euro-2020-ostatni/rovni-a-rovnejsi-fanousky-otaceji-i-s-letadlem-ceferin-se-kochal-ve-wembley-2021.html"      
>
            <h3 class="box-article-title fs20">Rovní a rovnější. Fanoušky otáčejí i s letadlem, Čeferin se kochal  ve Wembley</h3>
            <h4 class="box-article-perex fs16">Fotbalové Euro nabízí zvláštní obrázky. Někde fandí plné stadiony, jinde aby se těch pár…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top0">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbalovy-panel-deniku/fotbal-euro-denik-cesko-reprezentace-pitak-boril-silhavy-anglie.html"  title="číst článek: Expert Deníku Piták: Úspěšné Euro to ještě není. Místo Bořila vidí Kadeřábka" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/a5/f202106221213401_denik-210-3x2.jpg" width="210" height="140" alt="Gól Angličana Raheema Sterlinga proti Česku." title="Gól Angličana Raheema Sterlinga proti Česku." loading="lazy" srcset="https://g.denik.cz/1/a5/f202106221213401_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a5/f202106221213401_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/fotbal-cesko-anglie.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/fotbalovy-panel-deniku/fotbal-euro-denik-cesko-reprezentace-pitak-boril-silhavy-anglie.html"      
>
            <h3 class="box-article-title fs20">Expert Deníku Piták: Úspěšné Euro to ještě není. Místo Bořila vidí Kadeřábka</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ Nesouhlasí s koučem národního mužstva fotbalistů Jaroslavem Šilhavým, jenž už teď…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top0">
    <div class="box-article-left">
        <a class="box-article-img" href="/euro-2020-cesko/jedeme-na-maximum-rekl-silhavy-a-slibil-o-postup-do-ctvrtfinale-se-popereme-2021.html"  title="číst článek: Jedeme na maximum, řekl Šilhavý. A slíbil: O postup do čtvrtfinále se popereme" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/52/cesko-chorvatsko9_denik-210-3x2.jpg" width="210" height="140" alt="Trenér Jaroslav Šilhavý." title="Trenér Jaroslav Šilhavý." loading="lazy" srcset="https://g.denik.cz/1/52/cesko-chorvatsko9_denik-210-3x2.jpg 1x, https://g.denik.cz/1/52/cesko-chorvatsko9_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/fotbal-cesko-anglie.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/euro-2020-cesko/jedeme-na-maximum-rekl-silhavy-a-slibil-o-postup-do-ctvrtfinale-se-popereme-2021.html"      
>
            <h3 class="box-article-title fs20">Jedeme na maximum, řekl Šilhavý. A slíbil: O postup do čtvrtfinále se popereme</h3>
            <h4 class="box-article-perex fs16">Jaroslav Šilhavý neměl svým hráčům příliš co vytknout. „Kluci zápas odmakali, ale soupeř byl…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top0">
    <div class="box-article-left">
        <a class="box-article-img" href="/euro-2020-cesko/treti-misto-mrzi-nas-to-chteli-jsme-vyhrat-skupinu-rika-opora-ceskeho-tymu-20210.html"  title="číst článek: Třetí místo? Mrzí nás to, chtěli jsme vyhrát skupinu, říká opora Souček" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/c5/p2021062209393_denik-210-3x2.jpg" width="210" height="140" alt="Tomáš Souček v utkání Česka s Anglií." title="Tomáš Souček v utkání Česka s Anglií." loading="lazy" srcset="https://g.denik.cz/1/c5/p2021062209393_denik-210-3x2.jpg 1x, https://g.denik.cz/1/c5/p2021062209393_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/fotbal-cesko-anglie.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/euro-2020-cesko/treti-misto-mrzi-nas-to-chteli-jsme-vyhrat-skupinu-rika-opora-ceskeho-tymu-20210.html"      
>
            <h3 class="box-article-title fs20">Třetí místo? Mrzí nás to, chtěli jsme vyhrát skupinu, říká opora Souček</h3>
            <h4 class="box-article-perex fs16">Po výhře a remíze přišla prohra. Češi dokončili základní skupinu fotbalového mistrovství Evropy…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top10">
    <div class="box-article-left">
        <a class="box-article-img" href="/euro-2020-cesko/cesko-anglie-skupina-euro-20220622.html"  title="číst článek: Češi poslední zápas ve skupině nezvládli. S Anglií prohráli 0:1" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/c9/f202106221224501_denik-210-3x2.jpg" width="210" height="140" alt="Tomáš Souček se drží za hlavu po střele, která šla jen těsně mimo." title="Tomáš Souček se drží za hlavu po střele, která šla jen těsně mimo." loading="lazy" srcset="https://g.denik.cz/1/c9/f202106221224501_denik-210-3x2.jpg 1x, https://g.denik.cz/1/c9/f202106221224501_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/fotbal-cesko-anglie.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/euro-2020-cesko/cesko-anglie-skupina-euro-20220622.html"      
>
            <h3 class="box-article-title fs20">Češi poslední zápas ve skupině nezvládli. S Anglií prohráli 0:1</h3>
            <h4 class="box-article-perex fs16">Čeští fotbalisté v posledním utkání základní skupiny evropského šampionátu podlehli domácí Anglii…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top0">
    <div class="box-article-left">
        <a class="box-article-img" href="/ostatni_region/prerov-dva-turnaje-itf-2021.html"  title="číst článek: Přerov hostí dva turnaje ITF! Uvidíme šampionku Roland Garros?" tabindex="-1"     
>
            <img src="https://g.denik.cz/60/cc/prerov-sport-tenis-zubr-cup-itf-zeny-2020-26_denik-210-3x2.jpg" width="210" height="140" alt="Tenisový Zubr Cup 2020 v Přerově. Barbora Palicová" title="Tenisový Zubr Cup 2020 v Přerově. Barbora Palicová" loading="lazy" srcset="https://g.denik.cz/60/cc/prerov-sport-tenis-zubr-cup-itf-zeny-2020-26_denik-210-3x2.jpg 1x, https://g.denik.cz/60/cc/prerov-sport-tenis-zubr-cup-itf-zeny-2020-26_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/tenisovy-zubr-cup-2020-v-prerove.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 58
        </a>

        </div>
        <a href="/ostatni_region/prerov-dva-turnaje-itf-2021.html"      
>
            <h3 class="box-article-title fs20">Přerov hostí dva turnaje ITF! Uvidíme šampionku Roland Garros?</h3>
            <h4 class="box-article-perex fs16">Výborná zpráva pro milovníky tenisu. Mezinárodní turnaj ITF se v Přerově uskuteční i tento rok. A…</h4>
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>



<div class="euro2020 mb40">
  <a href="/euro2020/" class="euro2020-title fs20">Euro 2020</a>
  <div class="euro2020-table">
    <table>

          <tr>
            <td class="align-left nowrap">
                  <span class="euro2020-table__date">
                    26.6. | 
                    <span class="colored">21:00</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Itálie</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Rakousko</b>
            </td>
            <td>
            </td>
          </tr>

          <tr>
            <td class="align-left nowrap">
                  <span class="euro2020-table__date">
                    26.6. | 
                    <span class="colored">18:00</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Wales</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Dánsko</b>
            </td>
            <td>
            </td>
          </tr>

          <tr>
            <td class="align-left nowrap">
                  <span class="euro2020-table__date">
                    23.6. | 
                    <span class="colored">21:00</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Portugalsko</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Francie</b>
            </td>
            <td>
            </td>
          </tr>

          <tr>
            <td class="align-left nowrap">
                  <span class="euro2020-table__date">
                    23.6. | 
                    <span class="colored">21:00</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Německo</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Maďarsko</b>
            </td>
            <td>
            </td>
          </tr>

          <tr>
            <td class="align-left nowrap">
                  <span class="euro2020-table__date">
                    23.6. | 
                    <span class="colored">18:00</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Švédsko</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Polsko</b>
            </td>
            <td>
            </td>
          </tr>

          <tr>
            <td class="align-left nowrap">
                  <span class="euro2020-table__date">
                    23.6. | 
                    <span class="colored">18:00</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Slovensko</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Španělsko</b>
            </td>
            <td>
            </td>
          </tr>

          <tr class="finished">
            <td class="align-left nowrap">
                  <span class="euro2020-table__date">
                    22.6. | 
                    <span class="colored">21:00</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Česko</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Anglie</b>
            </td>
            <td>
            </td>
          </tr>

          <tr class="finished">
            <td class="align-left nowrap">
                  <span class="euro2020-table__date">
                    22.6. | 
                    <span class="colored">21:00</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Skotsko</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Chorvatsko</b>
            </td>
            <td>
            </td>
          </tr>

          <tr class="finished">
            <td class="align-left nowrap">
                  <span class="euro2020-table__date">
                    21.6. | 
                    <span class="colored">21:00</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Finsko</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Belgie</b>
            </td>
            <td>
            </td>
          </tr>

          <tr class="finished">
            <td class="align-left nowrap">
                  <span class="euro2020-table__date">
                    21.6. | 
                    <span class="colored">21:00</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Rusko</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Dánsko</b>
            </td>
            <td>
            </td>
          </tr>
    </table>
  </div>
  <div class="center mt20">
    <a href="/euro2020/" class="button">KOMPLETNÍ PŘEHLED ZÁPASŮ</a>
  </div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/fotbal-zajimavosti/fotbalova-pohadka-egert-se-dostal-z-univerzity-az-pred-desetitisice-fans-2021062.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/bb/tomas-egert_denik-120-3x2.jpg" width="120" height="80" alt="Tomáš Egert." title="Tomáš Egert." loading="lazy" srcset="https://g.denik.cz/1/bb/tomas-egert_denik-120-3x2.jpg 1x, https://g.denik.cz/1/bb/tomas-egert_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/fotbal-zajimavosti/" title="Rubrika Zajímavosti z fotbalu"     
>
        
        Zajímavosti z fotbalu
    </a>

        </div>
        <a href="/fotbal-zajimavosti/fotbalova-pohadka-egert-se-dostal-z-univerzity-az-pred-desetitisice-fans-2021062.html" tabindex="-1" title="číst článek: Fotbalová pohádka. Egert se dostal z univerzity až před desetitisíce fans" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Fotbalová pohádka. Egert se dostal z univerzity až před desetitisíce fans</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/fotbal-zajimavosti/prvni-placek-podivejte-se-na-prvni-fotbalove-krucky-krmecnika-20210621.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/46/6b/do-brugg-uz-nechci-pronesl-krmencik-a-priznal-ze-jedna-se-slavii-i-se-spartou-01_denik-120-3x2.jpg" width="120" height="80" alt="Michael Krmenčík po přestupu do belgických Brugg." title="Michael Krmenčík po přestupu do belgických Brugg." loading="lazy" srcset="https://g.denik.cz/46/6b/do-brugg-uz-nechci-pronesl-krmencik-a-priznal-ze-jedna-se-slavii-i-se-spartou-01_denik-120-3x2.jpg 1x, https://g.denik.cz/46/6b/do-brugg-uz-nechci-pronesl-krmencik-a-priznal-ze-jedna-se-slavii-i-se-spartou-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/fotbal-zajimavosti/" title="Rubrika Zajímavosti z fotbalu"     
>
        
        Zajímavosti z fotbalu
    </a>

        </div>
        <a href="/fotbal-zajimavosti/prvni-placek-podivejte-se-na-prvni-fotbalove-krucky-krmecnika-20210621.html" tabindex="-1" title="číst článek: Z plácku na Euro. Všechno mu skončilo v síti, vzpomínají Kraslice na Krmenčíka" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Z plácku na Euro. Všechno mu skončilo v síti, vzpomínají Kraslice na Krmenčíka</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/fotbal-zajimavosti/messi-suarez-svetove-megahvezdy-strcil-do-kapsy-cesky-honza-20210616.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/64/juventus-freestyle-fotbal-honza_denik-120-3x2.png" width="120" height="80" alt="Světový rekordman Jan Weber." title="Světový rekordman Jan Weber." loading="lazy" srcset="https://g.denik.cz/1/64/juventus-freestyle-fotbal-honza_denik-120-3x2.png 1x, https://g.denik.cz/1/64/juventus-freestyle-fotbal-honza_denik-120-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/fotbal-zajimavosti/" title="Rubrika Zajímavosti z fotbalu"     
>
        
        Zajímavosti z fotbalu
    </a>

        </div>
        <a href="/fotbal-zajimavosti/messi-suarez-svetove-megahvezdy-strcil-do-kapsy-cesky-honza-20210616.html" tabindex="-1" title="číst článek: Messi, Suárez? Ne! Světové megahvězdy strčil do kapsy český Honza" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Messi, Suárez? Ne! Světové megahvězdy strčil do kapsy český Honza</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/na-svou-prvni-koncertni-sezonu-vyrazi-nova-prerovska-kapela-aby-bylo-yasno-20210.html" tabindex="-1" title="číst článek: Na svou první koncertní sezonu vyráží nová přerovská kapela Aby Bylo Yasno">
			        <h3 class="ugc-promo__article-title">Na svou první koncertní sezonu vyráží nová přerovská kapela Aby Bylo Yasno</h3>
			    </a>
				<a href="/ctenar-reporter/foto-na-zamek-v-hustopecich-nad-becvou-prijela-pout-20210622.html" tabindex="-1" title="číst článek: FOTO: Na zámek v Hustopečích nad Bečvou přijela pouť">
			        <h3 class="ugc-promo__article-title">FOTO: Na zámek v Hustopečích nad Bečvou přijela pouť</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;hranicky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/zdrave-recepty/proc-jist-lokalne-20210622.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hranicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f9175244a0d338cce81324eb9452bf1d.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zdrave-recepty/proc-jist-lokalne-20210622.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hranicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Proč jíst lokálně" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Proč jíst lokálně</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/letni-slunovrat-kouzla-a-magie-svatojanske-noci-20210621.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hranicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/57b4a517145188eb53b48520bed1e141.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/letni-slunovrat-kouzla-a-magie-svatojanske-noci-20210621.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hranicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Letní slunovrat, kouzla a magie svatojánské noci" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Letní slunovrat, kouzla a magie svatojánské noci</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/zdrave-recepty/proc-jist-lokalne-20210622.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hranicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/127d32973713f3eec5773de47817ed3c.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zdrave-recepty/proc-jist-lokalne-20210622.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hranicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Proč jíst lokálně" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Proč jíst lokálně</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/tipy-kondice/vysla-nova-kondice-20210622.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hranicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3299613fdc984b0fad668961c8504d6e.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/tipy-kondice/vysla-nova-kondice-20210622.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hranicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Vyšla nová Kondice!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vyšla nová Kondice!</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/bydleni/kuchyne/27890-jahodove-knedliky-jako-od-babicky-nebojte-se-kynuteho-testa/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hranicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/52a4554164309b034f18ab6b2c229bc9.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/bydleni/kuchyne/27890-jahodove-knedliky-jako-od-babicky-nebojte-se-kynuteho-testa/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hranicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jahodové knedlíky jako od babičky? Nebojte se kynutého těsta" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jahodové knedlíky jako od babičky? Nebojte se kynutého těsta</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27868-jak-propojit-interier-s-terasou-ci-balkonem/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hranicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/4539d8b7946cd2ed3c39d3a40a9ddcb1.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27868-jak-propojit-interier-s-terasou-ci-balkonem/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hranicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak propojit interiér s terasou či balkonem" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak propojit interiér s terasou či balkonem</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/koronavirus-zmizel-sedm-okresu-hlasi-nula-novych-pripadu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hranicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5e081682dd669e976671b3b33ba182bd.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/koronavirus-zmizel-sedm-okresu-hlasi-nula-novych-pripadu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hranicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Koronavirus zmizel? Sedm okresů hlásí nula nových případů" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Koronavirus zmizel? Sedm okresů hlásí nula nových případů</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/vydrzi-testy-na-covid-zdarma-i-v-lete-ministerstvo-reklo-co-chysta.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hranicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3f29bd91f937efd5543be93c68f9a25f.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/vydrzi-testy-na-covid-zdarma-i-v-lete-ministerstvo-reklo-co-chysta.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hranicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Vydrží testy na covid zdarma i v létě? Ministerstvo řeklo, co chystá" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vydrží testy na covid zdarma i v létě? Ministerstvo řeklo,…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/like-house-oslava.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/48/untitled-collage-3-d21062331ggi1_denik-120-3x2.jpg" width="120" height="80" alt="Like House/Adam Kajumi/Angie" title="Like House/Adam Kajumi/Angie" loading="lazy" srcset="https://g.denik.cz/56/48/untitled-collage-3-d21062331ggi1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/48/untitled-collage-3-d21062331ggi1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/like-house-oslava.html" tabindex="-1" title="číst článek: Like House: Samice Angie naznačila, že se s Adamem vášnivě pomiluje"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Like House: Samice Angie naznačila, že se s Adamem vášnivě pomiluje</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/libuse-safrankova-nemoc-smrt-rodina.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/5d/profimedia-0175206144_denik-120-3x2.jpg" width="120" height="80" alt="Libuše Šafránková" title="Libuše Šafránková" loading="lazy" srcset="https://g.denik.cz/56/5d/profimedia-0175206144_denik-120-3x2.jpg 1x, https://g.denik.cz/56/5d/profimedia-0175206144_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/libuse-safrankova-nemoc-smrt-rodina.html" tabindex="-1" title="číst článek: Libuše Šafránková a její náhlé úmrtí: Předčasně přišli o život i její blízcí"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Libuše Šafránková a její náhlé úmrtí: Předčasně přišli o život i její blízcí</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/priznani-zena-laska-jen-k-jednomu-diteti-30000622.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/18/uspavani-ditete_denik-120-3x2.jpg" width="120" height="80" alt="Jakmile se narodil syn, dcera jí začala být na obtíž." title="Jakmile se narodil syn, dcera jí začala být na obtíž." loading="lazy" srcset="https://g.denik.cz/127/18/uspavani-ditete_denik-120-3x2.jpg 1x, https://g.denik.cz/127/18/uspavani-ditete_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/laska-a-vztahy/#utm_source=hranicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/priznani-zena-laska-jen-k-jednomu-diteti-30000622.html" tabindex="-1" title="číst článek: S příchodem druhého dítěte jsem přestala mít ráda to první"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">S příchodem druhého dítěte jsem přestala mít ráda to první</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/libuse-safrankova-mlada.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/81/profimedia-0532427373-1_denik-120-3x2.jpg" width="120" height="80" alt="Libuše Šafránková" title="Libuše Šafránková" loading="lazy" srcset="https://g.denik.cz/127/81/profimedia-0532427373-1_denik-120-3x2.jpg 1x, https://g.denik.cz/127/81/profimedia-0532427373-1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=hranicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/libuse-safrankova-mlada.html" tabindex="-1" title="číst článek: Libuše Šafránková a její dechberoucí krása: Nejkrásnější fotky z mládí"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Libuše Šafránková a její dechberoucí krása: Nejkrásnější fotky z mládí</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
            </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=hranicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/6/0/6/5/5/2460655-500-810.jpg" width="180" alt="BILLA - Letní nápoje" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Letní nápoje
                        <div class="prometheus-date">07.06. - 04.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=hranicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/7/5/0/6/4/2475064-500-810.jpg" width="180" alt="Albert Hypermarket - Jsme hrdí na naši nabídku piv" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Albert Hypermarket - Jsme hrdí na naši nabídku piv
                        <div class="prometheus-date">23.06. - 29.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=hranicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/7/8/2/2/6/2478226-500-810.jpg" width="180" alt="BILLA - Velký leták" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Velký leták
                        <div class="prometheus-date">23.06. - 29.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=hranicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/9/9/4/3/7/2399437-500-810.jpg" width="180" alt="ROSSMANN - Těhotenský speciál" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN - Těhotenský speciál
                        <div class="prometheus-date">28.04. - 31.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=hranicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/5/8/7/2/6/2458726-500-810.jpg" width="180" alt="kik" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">23.06. - 23.06.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/mistr-mistrova-vyroby-57522909-w6981m.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Mistr/mistrová výroby, 30 000 Kč" target="_blank" rel="noopener">
				       	Mistr/mistrová výroby, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skolnik-skolnice-na-zakladni-57625461-w96b94.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Školník/školnice na základní škole, 7 000 Kč" target="_blank" rel="noopener">
				       	Školník/školnice na základní škole, 7 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/front-end-developer-vue-js-57428063-wavqsk.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Front-end developer (vue.JS) (50 - 70.000 Kč), 50 000 Kč" target="_blank" rel="noopener">
				       	Front-end developer (vue.JS) (50 - 70.000 Kč), 50 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/-stavebni-delnik-57552163-w5usmh.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="*Stavební dělník, 19 000 Kč" target="_blank" rel="noopener">
				       	*Stavební dělník, 19 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/-balic-balicka-57553563-wx3xnj.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="*Balič/balička, 16 400 Kč" target="_blank" rel="noopener">
				       	*Balič/balička, 16 400 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebni-a-skolici-technik-technicka-57625645-wsbgtu.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Stavební a školící technik/technička, 22 600 Kč" target="_blank" rel="noopener">
				       	Stavební a školící technik/technička, 22 600 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-pracovnice-57505327-wtzh2v.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovník/pracovnice úklidu, 16 800 Kč" target="_blank" rel="noopener">
				       	Pracovník/pracovnice úklidu, 16 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vedouci-montazni-linky-bez-57428271-wexnq8.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Vedoucí montážní linky/bez nočních (35 - 45.000 Kč), 35 000 Kč" target="_blank" rel="noopener">
				       	Vedoucí montážní linky/bez nočních (35 - 45.000 Kč), 35 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Subaru/XV/XV-EXECUTIVE-2-Hatchback-1615476808734113.html?d_hn#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Subaru XV nové vozidlo, servisní knížka" target="_blank" rel="noopener">
			          	Subaru XV nové vozidlo, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Toyota/Auris/Auris-1-6D-4D-Hatchback-1618995740703103.html?d_hn#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Toyota Auris první majitel, servisní knížka, koupeno v I" target="_blank" rel="noopener">
			          	Toyota Auris první majitel, servisní knížka, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Yeti/Yeti-2-0-TDi-4x4-SUV-16207381325150.html?d_hn#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Yeti první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Suzuki/Vitara/Vitara-1-4-6-M-T-SUV-16242823233500.html?d_hn#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Suzuki Vitara nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo" target="_blank" rel="noopener">
			          	Suzuki Vitara nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Yeti/Yeti-1-2-TSI-77k-SUV-162211340206286.html?d_hn#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Škoda Yeti servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0TDi-147k-Kombi-1615468533613768.html?d_hn#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo" target="_blank" rel="noopener">
			          	Škoda Superb nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/GLC/GLC-300-d-4MATI-SUV-16237819325711.html?d_hn#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz GLC první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce" target="_blank" rel="noopener">
			          	Mercedes-Benz GLC první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-9-BEZ-INV-Kombi-1618567267398741.html?d_hn#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, nehavarované, v záruce" target="_blank" rel="noopener">
			          	Škoda Octavia servisní knížka, nehavarované, v záruce
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/benzin/ford-focus-1-6ecoboost-sync-edition-12797003.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus 1.6EcoBoost SYNC EDITION" target="_blank" rel="noopener">
			          	Ford Focus 1.6EcoBoost SYNC EDITION
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mondeo/kombi/nafta/ford-mondeo-2-0-tdci-klima-gps-51800003.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo 2.0 TDCI, KLIMA, GPS" target="_blank" rel="noopener">
			          	Ford Mondeo 2.0 TDCI, KLIMA, GPS
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/nafta/skoda-scala-dsg-1-6-tdi-85-kw-style-extr-59826979.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala DSG 1,6 TDI / 85 kW Style Extr" target="_blank" rel="noopener">
			          	Škoda Scala DSG 1,6 TDI / 85 kW Style Extr
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/suzuki-sx4/hatchback/benzin/suzuki-sx4-1-6-16v-vvt-streetline-club-12797047.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Suzuki SX4 1.6 16V VVT STREETLINE CLUB  " target="_blank" rel="noopener">
			          	Suzuki SX4 1.6 16V VVT STREETLINE CLUB  
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-karoq/suv/nafta/skoda-karoq-1-6-tdi-85-kw-style-plus-59824100.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Karoq 1,6 TDI / 85 kW Style Plus" target="_blank" rel="noopener">
			          	Škoda Karoq 1,6 TDI / 85 kW Style Plus
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/nafta/skoda-scala-1-6-tdi-85-kw-style-plus-59820154.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala 1,6 TDI / 85 kW Style Plus" target="_blank" rel="noopener">
			          	Škoda Scala 1,6 TDI / 85 kW Style Plus
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0-bitdi-176kw-alltrack-dsg-59824519.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat 2,0 BiTDI 176kW Alltrack DSG" target="_blank" rel="noopener">
			          	Volkswagen Passat 2,0 BiTDI 176kW Alltrack DSG
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mondeo/kombi/nafta/ford-mondeo-titanium-tazne-8xkola-dph-10810149.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo Titanium, tažné, 8xkola, DPH" target="_blank" rel="noopener">
			          	Ford Mondeo Titanium, tažné, 8xkola, DPH
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-zlin-trida-3-kvetna-4043192#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zlín, třída 3. května Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Zlín, třída 3. května Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-otvice-chomutovska-4043191#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Otvice, Chomutovská Prodej domu" target="_blank" rel="noopener">
			          	Otvice, Chomutovská Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vrcovice-4043190#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vrcovice Prodej domu" target="_blank" rel="noopener">
			          	Vrcovice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-milonovice-4043189#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Miloňovice Prodej domu" target="_blank" rel="noopener">
			          	Miloňovice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mnichovice-lipova-4043188#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mnichovice, Lipová Prodej domu" target="_blank" rel="noopener">
			          	Mnichovice, Lipová Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-prerov-velka-dlazka-4043187#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Přerov, Velká Dlážka Prodej bytu 1+1" target="_blank" rel="noopener">
			          	Přerov, Velká Dlážka Prodej bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-sokolov-marie-majerove-4043184#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Sokolov, Marie Majerové Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Sokolov, Marie Majerové Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-pardubice-prodlouzena-4043182#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Pardubice, Prodloužená Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Pardubice, Prodloužená Pronájem bytu 1+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#hranicky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/hranicky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Hranick%C3%BD-den%C3%ADk-159401874121/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001624452730/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

	<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1609759629.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1624451099.js" defer></script>

<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1609759629.js"></script>
</body>
</html>