
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'hranicky.denik.cz',
		'rubrikaTitle': 'Ostatní sporty',
		'rubrikaName': 'ostatni_region',
		'template': 'clanek',
		'title': "Oštěpařka Kasparová brala stříbro z mistrovství Moravy",
		'tag': ["Morava", "Slezsko", "Uherské Hradiště", "Třinec", "Olomouc"],
		'author': 'autor externí',
			'publishedDateTime': "2020-09-03T07:20:00+02:00",
        	'modifiedDateTime': "2020-09-03T07:20:00+02:00",
			'articleID': 95424989,
			'back': "95424989-2698-61",
		'image': "https:\/\/g.denik.cz\/61\/63\/hranice-sport-atletika-katerina-kasparova_denik-630-16x9.jpg",
		'topics': [],
		'breadcrumb': [
			{'name':"Hranický deník", 'link':"hranicky.denik.cz"},
			{'name':"Ostatní sporty", 'link':"https:\/\/hranicky.denik.cz\/ostatni_region\/"},
			{'name':"Oštěpařka Kasparová brala stříbro z mistrovství Moravy", 'link':"https:\/\/hranicky.denik.cz\/ostatni_region\/osteparka-kasparova-brala-stribro-z-mistrovstvi-moravy-20200903.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/hranicky.denik.cz\/",
		'device': "desktop",
		'url': 'https://hranicky.denik.cz/ostatni_region/osteparka-kasparova-brala-stribro-z-mistrovstvi-moravy-20200903.html',
		'safety': [0],
		'pageclass': "article",
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://hranicky.denik.cz/ostatni_region/osteparka-kasparova-brala-stribro-z-mistrovstvi-moravy-20200903.html",
            "name": "www.denik.cz",
            "headline": "Oštěpařka Kasparová brala stříbro z mistrovství Moravy",
            "description": "Poslední prázdninovou neděli si dali dostaveníčko atleti kategorie staršího žactva v Uherském Hradišti, aby zde soupeřili o tituly v rámci mistrovství Moravy a Slezska staršího žactva. Nechyběla u toho ani čtveřice hranických závodnic.",
            "articleBody":
                    "Nejspokojenější odjížděla Kateřina Kasparová. Ta se nejprve postavila na start běhu na 60 m, kde si posunula venkovní osobní rekord na 8,59 s (v hale má běženo o pět setin lépe). Tento čas jí v nabité soutěži stačil na 18. místo. Ale šedesátka nebyla prioritní disciplína. Ta přišla až o dvě a půl hodiny později.\nSKVĚLÝ OŠTĚP\nHlavní disciplínou Kasparové je hod oštěpem. Kasparová se dokázala srovnat i s větrem a ve čtvrté sérii poslala pětisetgramové náčiní do vzdálenosti 36,65 m. Až do posledních pokusů vedla, v závěrečné sérii jí však jedna soupeřka o metr přehodila. Ale stříbrná medaile a nový osobní rekord jsou jistě skvělý výsledek.\nNejvíce startů absolvovala vrhačka Barbora Odstrčilová. Naplánovala si svůj oblíbený trojboj – koule, disk, oštěp. Osobní rekord si neposunula v žádné z disciplín, ale nikde taky vyloženě nevybouchla. V disku jí výkon 29,82 m stačil na páté místo. V kouli vrhla 10,84 m a skončila šestá. V oštěpu měla smůlu při prvním pokusu, kde jí centimetrový přešlap připravil o výkon na 30 m a nejspíš i finále. Takhle zapsala rovných 29 metrů a ve vyrovnané soutěži skončila třináctá.\nDalší dvě hranické atletky se představily na ovále. Zuzana Slobodová běžela 800 m. Závod zvládla výrazně lépe než před týdnem na lize v Třinci. Ale i tak „půlku“ umí lépe, než za 2:45,79 min. V součtu obou běhů jí patřilo 16. místo. Marie Kročová se postavila na start závodu na 300 m. V nabité soutěži zaostala za svým osobním rekordem o téměř vteřinu a za čas 48,65 s brala 29. místo.\nPro starší žákyně tímto sezóna zdaleka nekončí. V neděli 13. září bude hranické družstvo starších žaček startovat v Olomouci na semifinále šampionátu Moravy a Slezska družstev. O víkendu 19. – 20. září pak vyvrcholí sezóna mistrovstvím republiky staršího žactva v Třinci.\nKLÁRA ÚLEHLOVÁ"
,
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/61/63/hranice-sport-atletika-katerina-kasparova_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/61/63/hranice-sport-atletika-katerina-kasparova_denik-630-16x9.jpg",
                "description":"Oštěpařka SK Hranice Kateřina Kasparová",
                "name":"Oštěpařka SK Hranice Kateřina Kasparová"
                ,"width": 1600,
                "height": 900
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Hranick%C3%BD-den%C3%ADk-159401874121/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-09-03T07:20:00+02:00",
            "dateModified": "2020-09-02T21:21:18+02:00",
            "datePublished": "2020-09-03T07:20:00+02:00",
            "keywords": "",
            "genre": "Ostatní sporty",
            "author": {
                "@type": "Person",
                "name": "autor externí"
            },
            "editor": {
                "@type": "Person",
                "name": "autor externí"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://hranicky.denik.cz/ostatni_region/osteparka-kasparova-brala-stribro-z-mistrovstvi-moravy-20200903.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/61/63/hranice-sport-atletika-katerina-kasparova_denik-630-16x9.jpg"
                    }
            }
        }
    </script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Hranický deník",
            "item": "https:\/\/hranicky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Ostatní sporty",
            "item": "https:\/\/hranicky.denik.cz\/ostatni_region\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Oštěpařka Kasparová brala stříbro z mistrovství Moravy",
            "item": "https:\/\/hranicky.denik.cz\/ostatni_region\/osteparka-kasparova-brala-stribro-z-mistrovstvi-moravy-20200903.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Oštěpařka Kasparová brala stříbro z mistrovství Moravy - Hranický deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Poslední prázdninovou neděli si dali dostaveníčko atleti kategorie staršího žactva v Uherském Hradišti, aby zde soupeřili o tituly v rámci mistrovství…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="autor externí">


	<meta property="og:site_name" content="Hranický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://hranicky.denik.cz/ostatni_region/osteparka-kasparova-brala-stribro-z-mistrovstvi-moravy-20200903.html">
	<meta property="og:title" content="Oštěpařka Kasparová brala stříbro z mistrovství Moravy">
	<meta property="og:description" content="Poslední prázdninovou neděli si dali dostaveníčko atleti kategorie staršího žactva v Uherském Hradišti, aby zde soupeřili o tituly v rámci mistrovství Moravy a Slezska staršího žactva. Nechyběla u toho ani čtveřice hranických závodnic.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Oštěpařka Kasparová brala stříbro z mistrovství Moravy">
	<meta name="twitter:description" content="Poslední prázdninovou neděli si dali dostaveníčko atleti kategorie staršího žactva v Uherském Hradišti, aby zde soupeřili o tituly v rámci mistrovství Moravy a Slezska staršího žactva. Nechyběla u toho ani čtveřice hranických závodnic.">
	<meta property="og:image" content="https://g.denik.cz/61/63/hranice-sport-atletika-katerina-kasparova_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Oštěpařka SK Hranice Kateřina Kasparová">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/61/63/hranice-sport-atletika-katerina-kasparova_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/61/63/hranice-sport-atletika-katerina-kasparova_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Hranick%C3%BD-den%C3%ADk-159401874121/">
    <meta property="article:published_time" content="2020-09-03T07:20:00+02:00">
    <meta property="article:modified_time" content="2020-09-03T07:20:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1599142997.css">

    

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-73f57ea3bff0-special-sport-1599142997.css">


    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1599135925.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1599135925.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1599135925.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1599135925.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://hranicky.denik.cz/ostatni_region/osteparka-kasparova-brala-stribro-z-mistrovstvi-moravy-20200903.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://hranicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Hranický deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/hranicky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;hranicky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://hranicky.denik.cz/ostatni_region/osteparka-kasparova-brala-stribro-z-mistrovstvi-moravy-20200903.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fhranicky.denik.cz%2Fostatni_region%2Fosteparka-kasparova-brala-stribro-z-mistrovstvi-moravy-20200903.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fhranicky.denik.cz%2Fostatni_region%2Fosteparka-kasparova-brala-stribro-z-mistrovstvi-moravy-20200903.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/ostatni_region/osteparka-kasparova-brala-stribro-z-mistrovstvi-moravy-20200903.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion hranicky_denik">

            <li>

                <a href="https://hranicky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;hranicky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://hranicky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;hranicky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://hranicky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;hranicky.denik.cz&quot;})"  class="active">SPORT</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://hranicky.denik.cz/fotbal_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;hranicky.denik.cz&quot;})"  class="rolled">
Fotbal
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://hranicky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;hranicky.denik.cz&quot;})">
                    FORTUNA:LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://hranicky.denik.cz/fotbal-druha-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:národní-liga', 'eventLabel': &quot;hranicky.denik.cz&quot;})">
                    FORTUNA:NÁRODNÍ LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://hranicky.denik.cz/fotbal-cfl-msfl/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-čfl-+-msfl', 'eventLabel': &quot;hranicky.denik.cz&quot;})">
                    Fortuna ČFL + MSFL
                </a>
            </li>
            <li class="item">
                <a href="https://hranicky.denik.cz/fotbal-divize/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;hranicky.denik.cz&quot;})">
                    Fortuna divize
                </a>
            </li>
            <li class="item">
                <a href="https://hranicky.denik.cz/fotbal-kraj/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;hranicky.denik.cz&quot;})">
                    Kraje
                </a>
            </li>
            <li class="item">
                <a href="https://hranicky.denik.cz/fotbal-okres/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;hranicky.denik.cz&quot;})">
                    Okresy
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald's-cup', 'eventLabel': &quot;hranicky.denik.cz&quot;})">
                    McDonald's Cup
                </a>
            </li>
        </ul>
    </li>
    <li class="item">
        <a href="https://hranicky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;hranicky.denik.cz&quot;})"  class="highlighted">
Fortuna:liga
        </a>
    </li>
    <li class="item">
        <a href="https://hranicky.denik.cz/hokej_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;hranicky.denik.cz&quot;})" >
Hokej
        </a>
    </li>
    <li class="item">
        <a href="https://hranicky.denik.cz/ostatni_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatní-sporty', 'eventLabel': &quot;hranicky.denik.cz&quot;})"  class="active">
Ostatní sporty
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://hranicky.denik.cz/vysledky/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalové-výsledky', 'eventLabel': &quot;hranicky.denik.cz&quot;})" >
Fotbalové výsledky
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/tipliga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tip-liga', 'eventLabel': &quot;hranicky.denik.cz&quot;})" target="_blank" rel="noopener">
Tip liga
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://hranicky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;hranicky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://hranicky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;hranicky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://hranicky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;hranicky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://hranicky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;hranicky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;hranicky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;hranicky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://hranicky.denik.cz/volby-krajske2020/kandidati/" onclick="dataLayer.push({'event':'GAevent','eventCategory':'menu','eventAction':'click_volby-2020-inzertni-special', 'eventLabel':'hranicky.denik.cz'})" >VOLBY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/ostatni_region/osteparka-kasparova-brala-stribro-z-mistrovstvi-moravy-20200903.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;hranicky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">ROUŠKOMÁNIE:</h3>
            <a href="https://hranicky.denik.cz/zpravy_region/rouskomanie-20200318.html" class="text">Podělte se o váš výtvor</a>
            <a href="#close" class="close" data-title="podelte-se-o-vas-vytvor">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Oštěpařka Kasparová brala stříbro z mistrovství Moravy</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">včera 07:20</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://hranicky.denik.cz/ostatni_region/osteparka-kasparova-brala-stribro-z-mistrovstvi-moravy-20200903.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://hranicky.denik.cz/ostatni_region/osteparka-kasparova-brala-stribro-z-mistrovstvi-moravy-20200903.html&text=O%C5%A1t%C4%9Bpa%C5%99ka%20Kasparov%C3%A1%20brala%20st%C5%99%C3%ADbro%20z%20mistrovstv%C3%AD%20Moravy&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fhranicky.denik.cz%2Fostatni_region%2Fosteparka-kasparova-brala-stribro-z-mistrovstvi-moravy-20200903.html&subject=O%C5%A1t%C4%9Bpa%C5%99ka%20Kasparov%C3%A1%20brala%20st%C5%99%C3%ADbro%20z%20mistrovstv%C3%AD%20Moravy">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Poslední prázdninovou neděli si dali dostaveníčko atleti kategorie staršího žactva v Uherském Hradišti, aby zde soupeřili o tituly v rámci mistrovství Moravy a Slezska staršího žactva. Nechyběla u toho ani čtveřice hranických závodnic.</p>

<div class="article-multimedium mb20">

    <a href="/galerie/foto.html?mm=hranice-sport-atletika-katerina-kasparova&amp;back=95424989-2698-61&amp;photo=1">
        <img src="https://g.denik.cz/61/63/hranice-sport-atletika-katerina-kasparova_denik-630-16x9.jpg" width="630" height="354" alt="Oštěpařka SK Hranice Kateřina Kasparová" title="Oštěpařka SK Hranice Kateřina Kasparová" class="multimedium-img" srcset="https://g.denik.cz/61/63/hranice-sport-atletika-katerina-kasparova_denik-630-16x9.jpg 1x, https://g.denik.cz/61/63/hranice-sport-atletika-katerina-kasparova_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">
	Oštěpařka SK Hranice Kateřina Kasparová
	<span class="description-autor">
		 | 
		Foto: Klára Úlehlová
	</span>
</div>

        <div class="article-text article-content bbtext"><p>Nejspokojenější odjížděla Kateřina Kasparová. Ta se nejprve postavila na start běhu na 60 m, kde si posunula venkovní osobní rekord na 8,59 s (v hale má běženo o pět setin lépe). Tento čas jí v nabité soutěži stačil na 18. místo. Ale šedesátka nebyla prioritní disciplína. Ta přišla až o dvě a půl hodiny později.</p><div class="paywall paywall-article" id="cx_paywall_article">
<h2 class="pseudo-h3">SKVĚLÝ OŠTĚP</h2>
<p>Hlavní disciplínou Kasparové je hod oštěpem. Kasparová se dokázala srovnat i s větrem a ve čtvrté sérii poslala pětisetgramové náčiní do vzdálenosti 36,65 m. Až do posledních pokusů vedla, v závěrečné sérii jí však jedna soupeřka o metr přehodila. Ale stříbrná medaile a nový osobní rekord jsou jistě skvělý výsledek.</p>
<p>Nejvíce startů absolvovala vrhačka Barbora Odstrčilová. Naplánovala si svůj oblíbený trojboj – koule, disk, oštěp. Osobní rekord si neposunula v žádné z disciplín, ale nikde taky vyloženě nevybouchla. V disku jí výkon 29,82 m stačil na páté místo. V kouli vrhla 10,84 m a skončila šestá. V oštěpu měla smůlu při prvním pokusu, kde jí centimetrový přešlap připravil o výkon na 30 m a nejspíš i finále. Takhle zapsala rovných 29 metrů a ve vyrovnané soutěži skončila třináctá.</p>
<p>Další dvě hranické atletky se představily na ovále. Zuzana Slobodová běžela 800 m. Závod zvládla výrazně lépe než před týdnem na lize v Třinci. Ale i tak „půlku“ umí lépe, než za 2:45,79 min. V součtu obou běhů jí patřilo 16. místo. Marie Kročová se postavila na start závodu na 300 m. V nabité soutěži zaostala za svým osobním rekordem o téměř vteřinu a za čas 48,65 s brala 29. místo.</p>
<p>Pro starší žákyně tímto sezóna zdaleka nekončí. V neděli 13. září bude hranické družstvo starších žaček startovat v Olomouci na semifinále šampionátu Moravy a Slezska družstev. O víkendu 19. – 20. září pak vyvrcholí sezóna mistrovstvím republiky staršího žactva v Třinci.</p>
<p><strong>KLÁRA ÚLEHLOVÁ</strong></p></div></div>



</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">včera 07:20</span>
    <a href="/diskuse/nova/DmVdM.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://hranicky.denik.cz/ostatni_region/osteparka-kasparova-brala-stribro-z-mistrovstvi-moravy-20200903.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://hranicky.denik.cz/ostatni_region/osteparka-kasparova-brala-stribro-z-mistrovstvi-moravy-20200903.html&text=O%C5%A1t%C4%9Bpa%C5%99ka%20Kasparov%C3%A1%20brala%20st%C5%99%C3%ADbro%20z%20mistrovstv%C3%AD%20Moravy&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fhranicky.denik.cz%2Fostatni_region%2Fosteparka-kasparova-brala-stribro-z-mistrovstvi-moravy-20200903.html&subject=O%C5%A1t%C4%9Bpa%C5%99ka%20Kasparov%C3%A1%20brala%20st%C5%99%C3%ADbro%20z%20mistrovstv%C3%AD%20Moravy">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Morava" href="/tagy/morava-152.html">Morava, </a></li>
                    <li><a title="Štítek: Slezsko" href="/tagy/slezsko-153.html">Slezsko, </a></li>
                    <li><a title="Štítek: Uherské Hradiště" href="/tagy/uherske-hradiste-1115.html">Uherské Hradiště, </a></li>
                    <li><a title="Štítek: Třinec" href="/tagy/trinec-921.html">Třinec, </a></li>
                    <li><a title="Štítek: Olomouc" href="/tagy/olomouc-325.html">Olomouc</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2583586379,4228396127,2033492166,392753760,983604309,3937846487,894299216,1610521917,95424989,834817497,702555413"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/vyhlaseni-nejlepsich-hranickych-sportovcu-se-blizi-po-korona-odkladu-20200902.html"  title="číst článek: Vyhlášení nejlepších hranických sportovců se blíží. Po &quot;korona odkladu&quot;" tabindex="-1"     
>
            <img src="https://g.denik.cz/61/52/sport-hranice-nejlepsi-sportovci-mesta-hranice-za-rok-20184564564_denik-210-3x2.jpg" width="210" height="140" alt="Nejlepší sportovci města Hranice  za rok 2018. Kategorie jednotlivců 16 - 19 let. Uprostřed vítěz Martin Bezděk" title="Nejlepší sportovci města Hranice  za rok 2018. Kategorie jednotlivců 16 - 19 let. Uprostřed vítěz Martin Bezděk" class="box-article-img" srcset="https://g.denik.cz/61/52/sport-hranice-nejlepsi-sportovci-mesta-hranice-za-rok-20184564564_denik-210-3x2.jpg 1x, https://g.denik.cz/61/52/sport-hranice-nejlepsi-sportovci-mesta-hranice-za-rok-20184564564_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vyhlaseni-nejlepsich-sportovcu-hranic-za-rok-2018.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 35
        </a>

        </div>
        <a href="/ostatni_region/vyhlaseni-nejlepsich-hranickych-sportovcu-se-blizi-po-korona-odkladu-20200902.html"      
>
            <h3 class="box-article-title fs20">Vyhlášení nejlepších hranických sportovců se blíží. Po "korona odkladu"</h3>
            <h4 class="box-article-perex fs16">Slavnostní vyhlášení nejlepších hranických sportovců přece jen proběhne. Po koronavirovém odkladu…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/hudecek-vede-cement-do-nove-sezony-jsme-amateri-ale-silu-mame-20200902.html"  title="číst článek: Hudeček vede Cement do nové sezony: Jsme amatéři, ale sílu máme" tabindex="-1"     
>
            <img src="https://g.denik.cz/61/a1/hranice-sport-hazena-cement-koprivnice-extraliga-ilu1_denik-210-3x2.jpg" width="210" height="140" alt="Házenkáři TJ Cement Hranice. Ilustrační foto" title="Házenkáři TJ Cement Hranice. Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/61/a1/hranice-sport-hazena-cement-koprivnice-extraliga-ilu1_denik-210-3x2.jpg 1x, https://g.denik.cz/61/a1/hranice-sport-hazena-cement-koprivnice-extraliga-ilu1_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/hudecek-vede-cement-do-nove-sezony-jsme-amateri-ale-silu-mame-20200902.html"      
>
            <h3 class="box-article-title fs20">Hudeček vede Cement do nové sezony: Jsme amatéři, ale sílu máme</h3>
            <h4 class="box-article-perex fs16">Nová klubová hymna, nový trenér, zajímavé posily. Jinak ale u extraligových házenkářů Hranic…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/ford-tourneo-connect/kombi/nafta/ford-tourneo-connect-l2-titanium-120k-automat-10810116.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/10810116_1/1581503490" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/ford-tourneo-connect/kombi/nafta/ford-tourneo-connect-l2-titanium-120k-automat-10810116.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Ford Tourneo Connect</h3>
	                   	<div>L2 Titanium 120k -…</div>
	                	<div class="service-box-strong">528 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/ford-focus/kombi/nafta/ford-focus-2-0tdci-titanium-1majitel-12791938.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/12791938_1/1596560072" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/ford-focus/kombi/nafta/ford-focus-2-0tdci-titanium-1majitel-12791938.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Ford Focus</h3>
	                   	<div>2.0TDCi  TITANIUM…</div>
	                	<div class="service-box-strong">200 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/renault-megane/hatchback/benzin/renault-megane-iii-1-6-74kw-1-majitel-51807022.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/51807022_1/1591426938" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/renault-megane/hatchback/benzin/renault-megane-iii-1-6-74kw-1-majitel-51807022.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Renault Mégane</h3>
	                   	<div>III. 1.6/74kW, 1.majitel…</div>
	                	<div class="service-box-strong">129 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>
<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/63\/5c\/martin-fenin-a-reditel-jenprace_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-perlicky/praha-fotbal-prales-fenin-reporyje.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/63/5c/martin-fenin-a-reditel-jenprace_denik-300-16x9.jpg" width="300" height="169" alt="Martin Fenin a ředitel halvního partnera klubu, portálu JenPrace.cz Radovan Hypš" title="Martin Fenin a ředitel halvního partnera klubu, portálu JenPrace.cz Radovan Hypš" srcset="https://g.denik.cz/63/5c/martin-fenin-a-reditel-jenprace_denik-300-16x9.jpg 1x, https://g.denik.cz/63/5c/martin-fenin-a-reditel-jenprace_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Teplice, Frankfurt, Slavia. Teď Fenin oblékne dres Řeporyjí</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/martin-fenin-bude-hrat-za-fk-reporyje.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/z-druhe-ligy-do-preboru-povltavskou-akademii-posilila-dlouholeta-ikona-jihlavy.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/36/ef/jihlava-predvedla-obrat-a-znovu-ukoristila-perletovy-pohar_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalisté Jihlavy obhájili loňské prvenství a stali se vítězi Perleťového poháru v Žirovnici. Trofej nad hlavu zvedá Petr Tlustý." title="Fotbalisté Jihlavy obhájili loňské prvenství a stali se vítězi Perleťového poháru v Žirovnici. Trofej nad hlavu zvedá Petr Tlustý." srcset="https://g.denik.cz/36/ef/jihlava-predvedla-obrat-a-znovu-ukoristila-perletovy-pohar_denik-300-16x9.jpg 1x, https://g.denik.cz/36/ef/jihlava-predvedla-obrat-a-znovu-ukoristila-perletovy-pohar_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Z druhé ligy do přeboru. Povltavskou akademii posílila dlouholetá ikona Jihlavy</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/petr-ulicny-fotbal-penalta-brankar-20200902.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/43/29/fotbal-sigma-olomouc-stara-garda-slavonin-exhibice-07_denik-300-16x9.jpg" width="300" height="169" alt="Petr Uličný" title="Petr Uličný" srcset="https://g.denik.cz/43/29/fotbal-sigma-olomouc-stara-garda-slavonin-exhibice-07_denik-300-16x9.jpg 1x, https://g.denik.cz/43/29/fotbal-sigma-olomouc-stara-garda-slavonin-exhibice-07_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Brankáři mají chytat, penaltu bych mu nedovolil, říká trenér Uličný</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/trenerska-legenda-petr-ulicny.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 23
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/rozhovor-hajduk-split-stefan-simic-20200902.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/13/p1030391sa_denik-300-16x9.jpg" width="300" height="169" alt="Vedle pláží, na sídlišti, u mostů – po celé Dalmácii najdete místa, která posprejovali fanoušci Hajduku Split. Toto graffiti se nachází v Kaštelu Lukšić, kde Stefan Simič odpovídal na otázky Deníku" title="Vedle pláží, na sídlišti, u mostů – po celé Dalmácii najdete místa, která posprejovali fanoušci Hajduku Split. Toto graffiti se nachází v Kaštelu Lukšić, kde Stefan Simič odpovídal na otázky Deníku" srcset="https://g.denik.cz/1/13/p1030391sa_denik-300-16x9.jpg 1x, https://g.denik.cz/1/13/p1030391sa_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Výhrůžky smrtí? Simič: Chorvati berou fotbal jako své náboženství</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/stefan-simic-fotbalista-hajduku-split-a-ceske-reprezentace.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

    </div>
</article>
        </div>
    </div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/milos-riha-umrti-20200901.html"  title="číst článek: Zemřel Miloš Říha, ikona přerovského sportu. Šok, reagují lidé" tabindex="-1"     
>
            <img src="https://g.denik.cz/60/f1/milos-riha-8789798_denik-210-3x2.jpg" width="210" height="140" alt="Miloš Říha na přerovském zimáku v létě 2018" title="Miloš Říha na přerovském zimáku v létě 2018" class="box-article-img" srcset="https://g.denik.cz/60/f1/milos-riha-8789798_denik-210-3x2.jpg 1x, https://g.denik.cz/60/f1/milos-riha-8789798_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/milos-riha2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 27
        </a>

        </div>
        <a href="/hokej_region/milos-riha-umrti-20200901.html"      
>
            <h3 class="box-article-title fs20">Zemřel Miloš Říha, ikona přerovského sportu. Šok, reagují lidé</h3>
            <h4 class="box-article-perex fs16">Nezahojitelnou ránu utrpěl první zářijový den roku 2020 přerovský sport. Ve věku 61 let odešel…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/expedient--pripravar-49398375-w1xzrx.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Expedient - přípravář</h3>
				       	<div>Nástup možný IHNED.   Náplň práce: příprava zboží…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/-svarec-49562067-wja48u.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">*Svářeč</h3>
				       	<div>Nástup možný IHNED nebo dle dohody.   Náplň práce…</div>
				       	<div class="service-box-strong">28 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/specialista-specialistka-52536933-wnvcv7.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Specialista/specialistka mzdových úspor ve firmách</h3>
				       	<div>Požadavky: Řidičský…</div>
				       	<div class="service-box-strong">60 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-okres/drzi-rekord-52-golu-za-sezonu-kanonyr-bross-ted-vali-v-drzovicich-20200903.html"  title="číst článek: Drží rekord 52 gólů za sezonu. Kanonýr Bross teď válí v Držovicích" tabindex="-1"     
>
            <img src="https://g.denik.cz/17/27/fotbal_micuda_fotbalista_005_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/17/27/fotbal_micuda_fotbalista_005_denik-210-3x2.jpg 1x, https://g.denik.cz/17/27/fotbal_micuda_fotbalista_005_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-okres/drzi-rekord-52-golu-za-sezonu-kanonyr-bross-ted-vali-v-drzovicich-20200903.html"      
>
            <h3 class="box-article-title fs20">Drží rekord 52 gólů za sezonu. Kanonýr Bross teď válí v Držovicích</h3>
            <h4 class="box-article-perex fs16">V Lipníku nad Bečvou před lety střílel branky v divizi. Většinu fotbalové kariéry ale strávil v…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'hranicky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/osteparka-kasparova-brala-stribro-z-mistrovstvi-moravy-20200903.html"  title="číst článek: Oštěpařka Kasparová brala stříbro z mistrovství Moravy" tabindex="-1"     
>
            <img src="https://g.denik.cz/61/63/hranice-sport-atletika-katerina-kasparova_denik-210-3x2.jpg" width="210" height="140" alt="Oštěpařka SK Hranice Kateřina Kasparová" title="Oštěpařka SK Hranice Kateřina Kasparová" class="box-article-img" srcset="https://g.denik.cz/61/63/hranice-sport-atletika-katerina-kasparova_denik-210-3x2.jpg 1x, https://g.denik.cz/61/63/hranice-sport-atletika-katerina-kasparova_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/osteparka-kasparova-brala-stribro-z-mistrovstvi-moravy-20200903.html"      
>
            <h3 class="box-article-title fs20">Oštěpařka Kasparová brala stříbro z mistrovství Moravy</h3>
            <h4 class="box-article-perex fs16">Poslední prázdninovou neděli si dali dostaveníčko atleti kategorie staršího žactva v Uherském…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-brno-scheinerova-3968729#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/160076/img_5f51555d13b804.97542585.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-brno-scheinerova-3968729#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Brno, Scheinerova">Brno, Scheinerova</h3>
		       			<div>Prodej bytu 1+kk</div>
		       			<div class="service-box-strong">2 650 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-praha-9-k-bechovicum-406-3968727#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15152/img_5f515af0e3abd6.90317954.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-praha-9-k-bechovicum-406-3968727#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Praha 9, K Běchovicům 406">Praha 9, K Běchovicům 406</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">13 890 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-praha-10-cernokostelecka-3968723#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15298/img_5f51481f8fa9b6.72904629.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-praha-10-cernokostelecka-3968723#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Praha 10, Černokostelecká">Praha 10, Černokostelecká</h3>
		       			<div>Pronájem bytu 3+1</div>
		       			<div class="service-box-strong">15 000 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/veteranky-ulehlova-a-podjuklova-dovezly-ctyri-medaile-z-mcr-20200902.html"  title="číst článek: Veteránky Úlehlová a Podjuklová dovezly čtyři medaile z MČR" tabindex="-1"     
>
            <img src="https://g.denik.cz/61/89/hranice-sport-atletika-ulehlova-podjuklova_denik-210-3x2.jpg" width="210" height="140" alt="Veteránky SK Hranice Klára Úlehlová (vlevo) a Iva Podjuklová na MČR v Pacově." title="Veteránky SK Hranice Klára Úlehlová (vlevo) a Iva Podjuklová na MČR v Pacově." class="box-article-img" srcset="https://g.denik.cz/61/89/hranice-sport-atletika-ulehlova-podjuklova_denik-210-3x2.jpg 1x, https://g.denik.cz/61/89/hranice-sport-atletika-ulehlova-podjuklova_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/veteranky-ulehlova-a-podjuklova-dovezly-ctyri-medaile-z-mcr-20200902.html"      
>
            <h3 class="box-article-title fs20">Veteránky Úlehlová a Podjuklová dovezly čtyři medaile z MČR</h3>
            <h4 class="box-article-perex fs16">Úspěšný den zažily hranické atletické veteránky Klára Úlehlová a Iva Podjuklová, které vyjeli v…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-kraj/kanonyr-vikendu-je-cernovirsky-havelka-kluci-uz-vi-jak-mi-nahrat-rika-20200902.html"  title="číst článek: Kanonýr víkendu je černovírský Havelka. Kluci už ví, jak mi nahrát, říká" tabindex="-1"     
>
            <img src="https://g.denik.cz/43/5c/sport-fotbal-cernovir-marek-havelka-kanonyr-vikendu-03_denik-210-3x2.jpg" width="210" height="140" alt="Marek Havelka ze Slovanu Černovír nasázel o víkendu pět branek Šternberku a stal se Kanonýrem víkendu." title="Marek Havelka ze Slovanu Černovír nasázel o víkendu pět branek Šternberku a stal se Kanonýrem víkendu." class="box-article-img" srcset="https://g.denik.cz/43/5c/sport-fotbal-cernovir-marek-havelka-kanonyr-vikendu-03_denik-210-3x2.jpg 1x, https://g.denik.cz/43/5c/sport-fotbal-cernovir-marek-havelka-kanonyr-vikendu-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/marek-havelka-ze-slovanu-cernovir.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/fotbal-kraj/kanonyr-vikendu-je-cernovirsky-havelka-kluci-uz-vi-jak-mi-nahrat-rika-20200902.html"      
>
            <h3 class="box-article-title fs20">Kanonýr víkendu je černovírský Havelka. Kluci už ví, jak mi nahrát, říká</h3>
            <h4 class="box-article-perex fs16">/KANONÝR VÍKENDU/ Šestigólový výprask schytalo béčko Šternberku ve víkendovém utkání I. B třídy…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/ostatni_region/vyhlaseni-nejlepsich-hranickych-sportovcu-se-blizi-po-korona-odkladu-20200902.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/61/52/sport-hranice-nejlepsi-sportovci-mesta-hranice-za-rok-20184564564_denik-120-3x2.jpg" width="120" height="80" alt="Nejlepší sportovci města Hranice  za rok 2018. Kategorie jednotlivců 16 - 19 let. Uprostřed vítěz Martin Bezděk" title="Nejlepší sportovci města Hranice  za rok 2018. Kategorie jednotlivců 16 - 19 let. Uprostřed vítěz Martin Bezděk" srcset="https://g.denik.cz/61/52/sport-hranice-nejlepsi-sportovci-mesta-hranice-za-rok-20184564564_denik-120-3x2.jpg 1x, https://g.denik.cz/61/52/sport-hranice-nejlepsi-sportovci-mesta-hranice-za-rok-20184564564_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_region/vyhlaseni-nejlepsich-hranickych-sportovcu-se-blizi-po-korona-odkladu-20200902.html" tabindex="-1" title="číst článek: Vyhlášení nejlepších hranických sportovců se blíží. Po &quot;korona odkladu&quot;" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Vyhlášení nejlepších hranických sportovců se blíží. Po "korona odkladu"</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/ostatni_region/veteranky-ulehlova-a-podjuklova-dovezly-ctyri-medaile-z-mcr-20200902.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/61/89/hranice-sport-atletika-ulehlova-podjuklova_denik-120-3x2.jpg" width="120" height="80" alt="Veteránky SK Hranice Klára Úlehlová (vlevo) a Iva Podjuklová na MČR v Pacově." title="Veteránky SK Hranice Klára Úlehlová (vlevo) a Iva Podjuklová na MČR v Pacově." srcset="https://g.denik.cz/61/89/hranice-sport-atletika-ulehlova-podjuklova_denik-120-3x2.jpg 1x, https://g.denik.cz/61/89/hranice-sport-atletika-ulehlova-podjuklova_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_region/veteranky-ulehlova-a-podjuklova-dovezly-ctyri-medaile-z-mcr-20200902.html" tabindex="-1" title="číst článek: Veteránky Úlehlová a Podjuklová dovezly čtyři medaile z MČR" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Veteránky Úlehlová a Podjuklová dovezly čtyři medaile z MČR</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/ostatni_region/hudecek-vede-cement-do-nove-sezony-jsme-amateri-ale-silu-mame-20200902.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/61/a1/hranice-sport-hazena-cement-koprivnice-extraliga-ilu1_denik-120-3x2.jpg" width="120" height="80" alt="Házenkáři TJ Cement Hranice. Ilustrační foto" title="Házenkáři TJ Cement Hranice. Ilustrační foto" srcset="https://g.denik.cz/61/a1/hranice-sport-hazena-cement-koprivnice-extraliga-ilu1_denik-120-3x2.jpg 1x, https://g.denik.cz/61/a1/hranice-sport-hazena-cement-koprivnice-extraliga-ilu1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_region/hudecek-vede-cement-do-nove-sezony-jsme-amateri-ale-silu-mame-20200902.html" tabindex="-1" title="číst článek: Hudeček vede Cement do nové sezony: Jsme amatéři, ale sílu máme" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Hudeček vede Cement do nové sezony: Jsme amatéři, ale sílu máme</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/v-zajeti-jidla-aneb-vliv-stravy-na-psychiku-20200903.html" tabindex="-1" title="číst článek: V zajetí jídla aneb Vliv stravy na psychiku">
			        <h3 class="ugc-promo__article-title">V zajetí jídla aneb Vliv stravy na psychiku</h3>
			    </a>
				<a href="/ctenar-reporter/labuti-mladata-na-kuchynce-povyrostla-20200902.html" tabindex="-1" title="číst článek: Labutí mláďata na Kuchyňce povyrostla">
			        <h3 class="ugc-promo__article-title">Labutí mláďata na Kuchyňce povyrostla</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;hranicky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509377991140"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/vyzvy/1-cvicit-meditovat-milovat-se-20200831.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hranicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/708bf8c8fabe94d5ad61d5bdb2e9cf35.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/vyzvy/1-cvicit-meditovat-milovat-se-20200831.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hranicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: 1. Cvičit, meditovat, milovat sebe" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">1. Cvičit, meditovat, milovat sebe</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/zeny/co-kdyz-vas-zada-boli-kvuli-psychice-je-to-hodne-caste-20200903.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hranicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/988f321cdc6097006009661844447942.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zeny/co-kdyz-vas-zada-boli-kvuli-psychice-je-to-hodne-caste-20200903.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hranicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Co když vás záda bolí kvůli psychice? Je to hodně časté" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Co když vás záda bolí kvůli psychice? Je to hodně časté</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/nevinny-snad-se-dozijeme-pravdy-doufaji-rodice-kuciaka-a-kusnirove.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hranicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e7d4086905ac211f08fe5e1eca72faac.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/nevinny-snad-se-dozijeme-pravdy-doufaji-rodice-kuciaka-a-kusnirove.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hranicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: &quot;Nevinný? Snad se dožijeme pravdy,&quot; doufají rodiče Kuciaka a Kušnírové" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">"Nevinný? Snad se dožijeme pravdy," doufají rodiče Kuciaka…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/vystrcil-prevzal-za-zesnuleho-kuberu-prestizni-tchajwanske-vyznamenani.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hranicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/77fb9964d072898585c95fa59e23d6c1.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/vystrcil-prevzal-za-zesnuleho-kuberu-prestizni-tchajwanske-vyznamenani.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hranicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Vystrčil převzal za zesnulého Kuberu prestižní tchajwanské vyznamenání" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vystrčil převzal za zesnulého Kuberu prestižní tchajwanské…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/keanu-reeves-zajimavosti.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/59/profimedia-0433197565_denik-120-3x2.jpg" width="120" height="80" alt="Keanu reeves" title="Keanu reeves" srcset="https://g.denik.cz/56/59/profimedia-0433197565_denik-120-3x2.jpg 1x, https://g.denik.cz/56/59/profimedia-0433197565_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/keanu-reeves-zajimavosti.html" tabindex="-1" title="číst článek: Keanu Reeves: 7 věcí, co jste o hvězdě Matrixu nejspíš netušili"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Keanu Reeves: 7 věcí, co jste o hvězdě Matrixu nejspíš netušili</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/karel-gott-hrob-pohrebni-ustav.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/e9/gott-d200903emhn31_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott" title="Karel Gott" srcset="https://g.denik.cz/56/e9/gott-d200903emhn31_denik-120-3x2.jpg 1x, https://g.denik.cz/56/e9/gott-d200903emhn31_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/karel-gott-hrob-pohrebni-ustav.html" tabindex="-1" title="číst článek: Zneužití slavného jména! Fanoušci Karla Gotta jsou v šoku!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Zneužití slavného jména! Fanoušci Karla Gotta jsou v šoku!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-petra-manzel-nebo-milenec.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/70/smutna-zena-0_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/70/smutna-zena-0_denik-120-3x2.jpg 1x, https://g.denik.cz/120/70/smutna-zena-0_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=hranicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-petra-manzel-nebo-milenec.html" tabindex="-1" title="číst článek: Petra: Můj příběh je zamotaný a já nevím, zda zůstat s dětmi nebo jít k milenci"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Petra: Můj příběh je zamotaný a já nevím, zda zůstat s dětmi nebo jít k milenci</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/anicka-slovackova-2020.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/de/slovackova-01-d2008247xk5j2_denik-120-3x2.jpg" width="120" height="80" alt="Anna Slováčková" title="Anna Slováčková" srcset="https://g.denik.cz/56/de/slovackova-01-d2008247xk5j2_denik-120-3x2.jpg 1x, https://g.denik.cz/56/de/slovackova-01-d2008247xk5j2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=hranicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/anicka-slovackova-2020.html" tabindex="-1" title="číst článek: Anička Slováčková zažívá těžké období: Kromě náročné léčby musí i hubnout"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Anička Slováčková zažívá těžké období: Kromě náročné léčby musí i hubnout</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=hranicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/6/2/4/6/3/1962463-500-810.jpg" width="180" alt="BILLA - Partneři">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Partneři
                        <div class="prometheus-date">17.08. - 06.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=hranicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/7/7/5/6/5/1977565-500-810.jpg" width="180" alt="Lidl - Sýrové delikatesy z celé Evropy">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Sýrové delikatesy z celé Evropy
                        <div class="prometheus-date">03.09. - 03.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=hranicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/9/5/2/4/4/1995244-500-810.jpg" width="180" alt="BILLA - Velký leták">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Velký leták
                        <div class="prometheus-date">02.09. - 08.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=hranicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/7/7/5/1/4/1977514-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">26.08. - 08.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=hranicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/7/5/7/1/8/1875718-500-810.jpg" width="180" alt="BILLA - Poznejte krásy Česka">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Poznejte krásy Česka
                        <div class="prometheus-date">03.09. - 03.09.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/specialista-specialistka-52536933-wnvcv7.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Specialista/specialistka mzdových úspor ve firmách, 60 000 Kč" target="_blank" rel="noopener">
				       	Specialista/specialistka mzdových úspor ve firmách, 60 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/-lekar-ka-lps-52495621-wwrsur.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="*Lékař/ka LPS, 6 300 Kč" target="_blank" rel="noopener">
				       	*Lékař/ka LPS, 6 300 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/-lekar-ka-urologie-52495631-w2zbtf.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="*Lékař/ka urologie, 28 000 Kč" target="_blank" rel="noopener">
				       	*Lékař/ka urologie, 28 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/-obsluha-cnc-horizontalni-49371253-w6yarx.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="*Obsluha CNC horizontální frézy, 30 000 Kč" target="_blank" rel="noopener">
				       	*Obsluha CNC horizontální frézy, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technolog-technolozka-52960029-wy5eby.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Technolog/technoložka, 30 000 Kč" target="_blank" rel="noopener">
				       	Technolog/technoložka, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitel-ka--2-stupen-51553513-wwquak.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Učitel/ka - 2.stupeň, 40 320 Kč" target="_blank" rel="noopener">
				       	Učitel/ka - 2.stupeň, 40 320 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-sk-c--e-51344489-wswubm.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidič sk. C + E, 40 000 Kč" target="_blank" rel="noopener">
				       	Řidič sk. C + E, 40 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/-ridic-mkd-mezinarodni-49574955-wf82f1.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="*Řidič MKD (mezinárodní kamionové dopravy), 35 000 Kč" target="_blank" rel="noopener">
				       	*Řidič MKD (mezinárodní kamionové dopravy), 35 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-COMBI-2-0-T-Kombi-159645976212031.html?d_hn#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDI-COM-Kombi-1596461617709169.html?d_hn#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Octavia servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Subaru/Forester/Forester-2-0-CVT-ACT-SUV-15923125250680.html?d_hn#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Subaru Forester nové vozidlo, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Subaru Forester nové vozidlo, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Seat/Leon/Leon-Hatchback-1599149068373274.html?d_hn#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Seat Leon servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Seat Leon servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-8-TSi-4x4-Kombi-1588573717553674.html?d_hn#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v CH, nehavarované" target="_blank" rel="noopener">
			          	Škoda Octavia servisní knížka, koupeno v CH, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6MPi-MT-p-Sedan-Limuzina-1597320865580598.html?d_hn#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Octavia servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-Zaruka-Sedan-Limuzina-15943068729571050.html?d_hn#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus první majitel, servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	Ford Focus první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-Kombi-1-0MP-Kombi-159834461152785.html?d_hn#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-megane/hatchback/benzin/renault-megane-iii-1-6-74kw-1-majitel-51807022.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Mégane III. 1.6/74kW, 1.majitel, " target="_blank" rel="noopener">
			          	Renault Mégane III. 1.6/74kW, 1.majitel, 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-sharan/mpv/nafta/volkswagen-sharan-2-0tdi-103kw-dsg-highline-59823129.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Sharan 2.0TDI 103kW DSG Highline" target="_blank" rel="noopener">
			          	Volkswagen Sharan 2.0TDI 103kW DSG Highline
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-combi-tsi-1-5-tsi-110-kw-sty-59823599.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia Combi TSI 1,5 TSI / 110 kW Sty" target="_blank" rel="noopener">
			          	Škoda Octavia Combi TSI 1,5 TSI / 110 kW Sty
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/hatchback/benzin/skoda-rapid-tsi-1-4-tsi-90-kw-elegance-59823981.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid TSI 1,4 TSI / 90 kW Elegance" target="_blank" rel="noopener">
			          	Škoda Rapid TSI 1,4 TSI / 90 kW Elegance
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/hatchback/benzin/skoda-rapid-tsi-1-0-tsi-70-kw-style-plus-59823482.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid TSI 1,0 TSI / 70 kW Style Plus" target="_blank" rel="noopener">
			          	Škoda Rapid TSI 1,0 TSI / 70 kW Style Plus
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-s60/limuzina/nafta/volvo-s60-2-0-120kw-51800024.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volvo S60 2.0/120kW," target="_blank" rel="noopener">
			          	Volvo S60 2.0/120kW,
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c3/hatchback/nafta/citroen-c3-1-4-hdi-klima-51800001.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën C3 1.4 HDI, KLIMA" target="_blank" rel="noopener">
			          	Citroën C3 1.4 HDI, KLIMA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-yeti/suv/benzin/skoda-yeti-tsi-1-4-tsi-90-kw-elegance-o-59825637.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti TSI 1,4 TSI / 90 kW Elegance O" target="_blank" rel="noopener">
			          	Škoda Yeti TSI 1,4 TSI / 90 kW Elegance O
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-praha-10-cernokostelecka-3968723#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Praha 10, Černokostelecká Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Praha 10, Černokostelecká Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-nova-ves-3968720#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nová Ves Prodej domu" target="_blank" rel="noopener">
			          	Nová Ves Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-1-praha-4-3968719#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Praha 4 Pronájem bytu 4+1" target="_blank" rel="noopener">
			          	Praha 4 Pronájem bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-ostrava-aloise-gavlase-112-34-3968718#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ostrava, Aloise Gavlase 112/34 Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Ostrava, Aloise Gavlase 112/34 Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-ostrava-vlasty-vlasakove-934-1-3968717#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ostrava, Vlasty Vlasákové 934/1 Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Ostrava, Vlasty Vlasákové 934/1 Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-benatky-nad-jizerou-dr-novaka-504-3968715#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Benátky nad Jizerou, Dr. Nováka 504 Prodej bytu 3+kk" target="_blank" rel="noopener">
			          	Benátky nad Jizerou, Dr. Nováka 504 Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-bilina-sidliste-u-noveho-nadrazi-710-3968714#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bílina, Sídliště U Nového nádraží 710 Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Bílina, Sídliště U Nového nádraží 710 Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-bilina-sidliste-za-chlumem-735-3968713#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bílina, Sídliště Za Chlumem 735 Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Bílina, Sídliště Za Chlumem 735 Pronájem bytu 2+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#hranicky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/hranicky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Hranick%C3%BD-den%C3%ADk-159401874121/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Sport_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "cohArQ7XxwwygGyeN2ohQuWiDkaRNM_gHDcHaegUCsP.e7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1599135925.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1599142996.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1599135925.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1599135925.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1599135925.css">

</body>
</html>