
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Vzpurná dcera královny. Marie Amálie pobuřovala chováním i množstvím milenců - Hranický deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">

      


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "\/admin-panel\/";
        </script>
<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1642072965.js"></script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Hranický deník",
                "item": "https:\/\/hranicky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zprávy ze světa",
                "item": "https:\/\/hranicky.denik.cz\/zpravy-ze-sveta\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Vzpurná dcera královny. Marie Amálie pobuřovala chováním i množstvím milenců",
                "item": "https:\/\/hranicky.denik.cz\/zpravy-ze-sveta\/marie-amalie-dcera-marie-terezie-pribeh.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1642163678.css">

        



        

        

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1642163678.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1637275680.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1637275680.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1642072965.js"></script>


<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://hranicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Hranický deník">

                <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="Panovnice Marie Terezie možná neměla s většinou svých dětí příliš blízké vztahy, ovšem s jednou z jejích dcer byly mimořádně špatné. S Marii Amálii, v…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        <link rel="canonical" href="https://hranicky.denik.cz/zpravy-ze-sveta/marie-amalie-dcera-marie-terezie-pribeh.html">
        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
        <meta name="yandex-verification" content="476ab3f8e31f29fb">
    <meta name="keywords" content="Marie Terezie, dcera, arcivévodkyně, Marie Amálie, Parma, Ferdinand Parmský">
    <meta name="author" content="Eliška Gáfriková">


	<meta property="og:site_name" content="Hranický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://hranicky.denik.cz/zpravy-ze-sveta/marie-amalie-dcera-marie-terezie-pribeh.html">
	<meta property="og:title" content="Vzpurná dcera královny. Marie Amálie pobuřovala chováním i množstvím milenců">
	<meta property="og:description" content="Panovnice Marie Terezie možná neměla s většinou svých dětí příliš blízké vztahy, ovšem s jednou z jejích dcer byly mimořádně špatné. S Marii Amálii, v pořadí osmým dítětem, které přivedla na svět, dokonce přestala mluvit. Amálie, zničená tím, že byla vhozena do politického manželství, vedla mimořádně výstředný život, v němž nechyběly ani zástupy milenců.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Vzpurná dcera královny. Marie Amálie pobuřovala chováním i množstvím milenců">
	<meta name="twitter:description" content="Panovnice Marie Terezie možná neměla s většinou svých dětí příliš blízké vztahy, ovšem s jednou z jejích dcer byly mimořádně špatné. S Marii Amálii, v pořadí osmým dítětem, které přivedla na svět, dokonce přestala mluvit. Amálie, zničená tím, že byla vhozena do politického manželství, vedla mimořádně výstředný život, v němž nechyběly ani zástupy milenců.">
	<meta property="og:image" content="https://g.denik.cz/1/10/maria-amalia-of-habsburg-lorraina-parma_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Marie Amálie, osmá dcera Marie Terezie, vyrostla v krásnou ženu. Na vídeňském dvoře byla mimořádně oblíbená, a obletovaly ji houfy nápadníků.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/10/maria-amalia-of-habsburg-lorraina-parma_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/10/maria-amalia-of-habsburg-lorraina-parma_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Hranick%C3%BD-den%C3%ADk-159401874121/">
    <meta property="article:published_time" content="2022-01-07T05:00:00+01:00">
    <meta property="article:modified_time" content="2022-01-07T05:00:00+01:00">


        </head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;hranicky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
            </a>

            <a
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;hranicky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;hranicky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fhranicky.denik.cz%2Fzpravy-ze-sveta%2Fmarie-amalie-dcera-marie-terezie-pribeh.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fhranicky.denik.cz%2Fzpravy-ze-sveta%2Fmarie-amalie-dcera-marie-terezie-pribeh.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://hranicky.denik.cz/zpravy-ze-sveta/marie-amalie-dcera-marie-terezie-pribeh.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/">
        </div>
    </div>
</div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/hranicky_denik.svg" height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_vybrat_region', 'eventLabel': https://hranicky.denik.cz/regionalni-deniky/ })">ZMĚNIT REGION</span>
    <div class="header-map__mapa" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_mapa_desktop', 'eventLabel': https://hranicky.denik.cz/regionalni-deniky/ })"></div>
</div>
    </header>

<nav class="menu">
    
        <a href="https://hranicky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;hranicky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://hranicky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;hranicky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://hranicky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;hranicky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://hranicky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;hranicky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://hranicky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;hranicky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://hranicky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;hranicky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://hranicky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;hranicky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://hranicky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;hranicky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://hranicky.denik.cz/skoly-a-vzdelavani" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_vzdelavani', 'eventLabel': &quot;hranicky.denik.cz&quot;})"  class="menu__item">VZDĚLÁVÁNÍ</a>

        <a href="https://hranicky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;hranicky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;hranicky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': http://hranicky.denik.cz/zpravy-ze-sveta/marie-amalie-dcera-marie-terezie-pribeh.html})"
></button>
        <form action="/zpravy-ze-sveta/marie-amalie-dcera-marie-terezie-pribeh.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>







        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/z_domova/cesi-narodni-ptak-20220107.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Národní pták:</h3>
            <span class="vyzva-ctenarum__text">Dravý sokol, nebo třeba drobná sýkorka. Češi vyberou svého opeřence</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Vzpurná dcera královny. Marie Amálie pobuřovala chováním i množstvím milenců</h1>
        


<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">7.1.2022</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/1/d8/dsc-8638_denik-75-1x1.jpg" width="75" height="75" alt="Eliška Gáfriková" title="Eliška Gáfriková" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/d8/dsc-8638_denik-75-1x1.jpg 1x, https://g.denik.cz/1/d8/dsc-8638_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/eliska-gafrikova-2890.html">
                            <span class="article-info__author-name">
                                Eliška
                                Gáfriková
                            </span>
                        </a>

                            <div class="article-info__author-func">Redaktorka</div>
                            <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/eliska-gafrikova-2890.html">Napište mi</a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fhranicky.denik.cz%2Fzpravy-ze-sveta%2Fmarie-amalie-dcera-marie-terezie-pribeh.html&subject=Vzpurn%C3%A1%20dcera%20kr%C3%A1lovny.%20Marie%20Am%C3%A1lie%20pobu%C5%99ovala%20chov%C3%A1n%C3%ADm%20i%20mno%C5%BEstv%C3%ADm%20milenc%C5%AF" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Vzpurná dcera královny. Marie Amálie pobuřovala chováním i množstvím milenců&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>    </div>
</div>
            <p class="article-perex">Panovnice Marie Terezie možná neměla s většinou svých dětí příliš blízké vztahy, ovšem s jednou z jejích dcer byly mimořádně špatné. S Marii Amálii, v pořadí osmým dítětem, které přivedla na svět, dokonce přestala mluvit. Amálie, zničená tím, že byla vhozena do politického manželství, vedla mimořádně výstředný život, v němž nechyběly ani zástupy milenců.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/marie-amalie-marie-terezie.html?photo=1&amp;back=3227224177-9490-61">
        <img src="https://g.denik.cz/1/10/maria-amalia-of-habsburg-lorraina-parma_denik-630-16x9.jpg" width="630" height="354" alt="Marie Amálie, osmá dcera Marie Terezie, vyrostla v krásnou ženu. Na vídeňském dvoře byla mimořádně oblíbená, a obletovaly ji houfy nápadníků." title="Marie Amálie, osmá dcera Marie Terezie, vyrostla v krásnou ženu. Na vídeňském dvoře byla mimořádně oblíbená, a obletovaly ji houfy nápadníků." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/1/10/maria-amalia-of-habsburg-lorraina-parma_denik-630-16x9.jpg 1x, https://g.denik.cz/1/10/maria-amalia-of-habsburg-lorraina-parma_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

<nav class="article-gallery">
    
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/marie-amalie-marie-terezie.html?back=3227224177-9490-61&amp;photo=2">
                    <img src="https://g.denik.cz/1/a9/grandchildren-of-maria-theresia-of-habsburg_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/a9/grandchildren-of-maria-theresia-of-habsburg_denik-150-3x2.jpg 1x, https://g.denik.cz/1/a9/grandchildren-of-maria-theresia-of-habsburg_denik-150-3x2&#64;2x.jpg 2x">
            </a>
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/marie-amalie-marie-terezie.html?back=3227224177-9490-61&amp;photo=3">
                    <img src="https://g.denik.cz/1/66/800px-maria-amalia-of-habsburg-lorraine2_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/66/800px-maria-amalia-of-habsburg-lorraine2_denik-150-3x2.jpg 1x, https://g.denik.cz/1/66/800px-maria-amalia-of-habsburg-lorraine2_denik-150-3x2&#64;2x.jpg 2x">
            </a>
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/marie-amalie-marie-terezie.html?back=3227224177-9490-61&amp;photo=4">
                    <img src="https://g.denik.cz/1/07/maria-amalia-of-austria-1762-by-liotard_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/07/maria-amalia-of-austria-1762-by-liotard_denik-150-3x2.jpg 1x, https://g.denik.cz/1/07/maria-amalia-of-austria-1762-by-liotard_denik-150-3x2&#64;2x.jpg 2x">
            </a>
    
    <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/marie-amalie-marie-terezie.html?back=3227224177-9490-61&amp;photo=1">
        <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
        11 fotografií v&nbsp;galerii &#8250;
    </a>
</nav>

<div class="article-multimedium-description mb20">
        Marie Amálie, osmá dcera Marie Terezie, vyrostla v krásnou ženu. Na vídeňském dvoře byla mimořádně oblíbená, a obletovaly ji houfy nápadníků.
        <span class="description-autor">
             | 
            Foto: Wikimedia Commons, volné dílo
        </span>
</div>


        <div class="article-text article-content bbtext">
                <div class="non-paywall"><p>V pražské katedrále svatého Víta se nachází Královská hrobka. Poslední ostatky do ní byly vloženy v roce 1804. Patřily jedné z dcer Marie Terezie, Marii Amálií, která v Praze prožila poslední roky života. Nuceně. Do Vídně totiž nesměla. Tak moc se pohádala s matkou a tak velmi se nesnášela s bratrem Josefem II., že i když ji postupující napoleonská vojska, která počátkem devatenáctého století dobývala Evropu, vyhnala z vévodství, nebylo jí dovoleno vrátit se do rodného města. Musela tak vzít za vděk Prahou, ke které nikdy neměla bližší vztah.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">


        <a class="inserted-article" href="https://www.denik.cz/ze_sveta/potomci-marie-terezie-marie-alzbeta.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://www.denik.cz/ze_sveta/potomci-marie-terezie-marie-alzbeta.html' })">
            <img src="https://g.denik.cz/1/f8/marie-elizabeth_denik-150-3x2.jpg" width="150" height="100" alt="Marie Alžběta byla považována za nejkrásnější dceru Marie Terezie. Své krásy si byla dobře vědoma, a ráda jí využívala - třeba při své nejoblíbenější kratochvíli, koketování s mladými muži." title="Marie Alžběta byla považována za nejkrásnější dceru Marie Terezie. Své krásy si byla dobře vědoma, a ráda jí využívala - třeba při své nejoblíbenější kratochvíli, koketování s mladými muži." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/f8/marie-elizabeth_denik-150-3x2.jpg 1x, https://g.denik.cz/1/f8/marie-elizabeth_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Tvrdý pád Marie Alžběty. Sličnou koketu znetvořila nemoc, strašila okolí</div>
        </a>

<p>Do české metropole dorazila tehdy šestapadesátiletá Marie Amálie, které se v rodině říkalo pouze Amálie, s podlomeným zdravím. V roce 1802 už ničím nepřipomínala tu svéhlavou a krásnou ženu, kterou kdysi byla. Neblahé následky tvrdé sňatkové politiky Marie Terezie, které se projevily v soukromých životech téměř všech jejích potomků, u Amálie dosáhly vrcholu. Částečně proto, že to vyplývalo z její povahy a částečně proto, aby se pomstila matce. Amálie začala po nucených vdavcích vést extrémně výstřední život. <strong>Deník přináší další díl seriálu o potomcích Marie Terezie.</strong></p>
<h2 class="pseudo-h3">Nemilované dítě</h2>
<p>Marie Amálie se narodila v roce 1746. Byla v pořadí osmým dítětem, které Marie Terezie přivedla na svět, ovšem do doby, než se narodila, dva starší sourozenci zemřeli. Přesto, že jako dítě panovnice měla odjakživa k dispozici veškerý dostupný přepych, její dětství nebylo z nejšťastnějších. Mezi houfem sourozenců bylo těžké vydobýt si pozici miláčka rodičů - a i když se to některým z dětí povedlo, Amálie mezi ně nepatřila. „Zejména její vztah s matkou byl od počátku komplikovaný. Marie Terezie zřejmě všechny své děti milovala, ale nenašla způsob, jak svou lásku k nim projevit. Navíc Amálie od matky slýchala buď kritiku, nebo byla porovnávána s ostatními sestrami," připomíná kniha In Destiny's Hands: Five Tragic Rulers, Children of Maria Theresa od Justina C. Vovka.</p>
<p>Kritiky si Amálie vyslechla poměrně dost. Mezi sourozenci totiž jako dítě ničím zvlášť nevynikala - ani krásou, ani inteligencí, ani poslušností. Matka proto vždy upřednostňovala její sestry. A když se navíc ukázalo, že Amálie je poměrně svéhlavá a má daleko do tiché, všechny příkazy poslušně plnící dívky, jakou z ní chtěla panovnice mít, její cesta k jakémukoliv uznání byla nadobro zavřená.</p>


        <a class="inserted-article" href="https://www.denik.cz/ze_sveta/marie-terezie-syn-karel-josef-pribeh.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://www.denik.cz/ze_sveta/marie-terezie-syn-karel-josef-pribeh.html' })">
            <img src="https://g.denik.cz/1/39/reinsperger-karl-joseph-of-austria-hofburg_denik-150-3x2.jpg" width="150" height="100" alt="Karel Josef, v pořadí druhý syn Marie Terezie, byl zároveň jejím nejoblíbenějším synem. Milovali ho i dvořané. Oblíbený arcivévoda ale jako patnáctiletý podlehl pravým neštovicím." title="Karel Josef, v pořadí druhý syn Marie Terezie, byl zároveň jejím nejoblíbenějším synem. Milovali ho i dvořané. Oblíbený arcivévoda ale jako patnáctiletý podlehl pravým neštovicím." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/39/reinsperger-karl-joseph-of-austria-hofburg_denik-150-3x2.jpg 1x, https://g.denik.cz/1/39/reinsperger-karl-joseph-of-austria-hofburg_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Syn Marie Terezie Karel Josef: Matka mu vybrala ošklivku, před sňatkem zemřel</div>
        </a>

<p>Pak ale Amálie začala dospívat, a pochvaly, které od matky k její osobě nikdy nesměřovaly, začaly náhle přilétat odjinud. „Z Amálie vyrostla oblíbená členka vídeňské společnosti. Na dvoře doslova zazářila. Mnozí princové a šlechtici ze zahraničí, kteří přijížděli do Vídně na návštěvy, z města odcházeli okouzleni Amáliiným šarmem. A tak se stalo, že z Amálie vyrostla velmi žádoucí nevěsta," uvádí kniha In Destiny's Hands: Five Tragic Rulers, Children of Maria Theresa. Amálie opravdu prošla proměnou jak z pohádky o ošlivém kačátku. Její současníci ji pisovali jako mladou ženu s krásnou postavou i tváří a mimořádně milou povahou.</p>
<h2 class="pseudo-h3">Nejhorší manžel</h2>
<p>Mezi muže, které Marie Amálie okouzlila, se brzy zařadil i vévoda Karl von Zweibrücken. Neváhal a požádal o její ruku. City byly vzájemné. „Amálie byla do kultivovaného a hezkého vévodu hluboce zamilovaná a zapřísáhla matku, aby sňatek povolila. Věřila totiž, že má stejně jako její starší sestra Marie Kristina právo na manželství z lásky," zmiňuje kniha In Destiny's Hands: Five Tragic Rulers, Children of Maria Theresa. Marie Kristina, v rodině přezdívaná Mimi, totiž byla oblíbeným dítětem Marie Terezie a matka jí povolila vdát se za muže, kterého si Mimi sama vybrala a kterého milovala.</p>
<p>Jenže Amálie se podobného štěstí nedočkala. Její postavení v matčiných očích zdaleka nebylo takové, jako postavení Mimi. Navíc Marie Terezie potřebovala sňatky svých dětí zajišťovat spojenectví s okolitými zeměmi, ve sňatkové politice byla mimořádně úspěšná a nemínila s ní kvůli své nejméně milované dceři Amálii přestat. „Panovnice rozhodla, že Marie Amálie i její mladší sestra Marie Karolína budou provdány za muže z rodu Bourbonů. Předpokladem bylo, že sebevědomé arcivévodkyně se provdají za méně nadané boubonské manžely, kteří vládnou vévodstvím na Apeninském poloostrově, a habsburská monarchie tak posílí svůj vliv v Itálií," zmiňuje server Deutsche Biographie.</p>
<p>A tak Marie Terezie žádost o ruku své dcery od Karla von Zweibrückena v roce 1769 odmítla a zděšené třiadvacetileté mladé ženě oznámila, že se ještě téhož roku provdá za parmského vévodu Ferdinanda. Amálie byla zdrcená. Zuřila, co jí síly stačily. „Její hněv, že se má provdat za muže, kterého nejenže nemiluje, ale navíc vůbec nezná, byl obrovský. Jenže její matka byla panovnicí, hlavou celé habsburské monarchie a myšlenka, že by dcera neposlechla její příkaz, byla nemyslitelná," připomíná kniha In Destiny's Hands: Five Tragic Rulers, Children of Maria Theresa, která se osudu Marie Amálie věnuje podrobně.</p>


        <a class="inserted-article" href="https://www.denik.cz/ze_sveta/potomci-marie-terezie-marie-kristina.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://www.denik.cz/ze_sveta/potomci-marie-terezie-marie-kristina.html' })">
            <img src="https://g.denik.cz/1/e0/bacciarelli-marie-christine-1766_denik-150-3x2.jpg" width="150" height="100" alt="Marie Kristina, přezdívaná Mimi, byla oblíbenou dcerou Marie Terezie. Matka jí jako jedinému svému potomkovi dovolila provdat se z lásky." title="Marie Kristina, přezdívaná Mimi, byla oblíbenou dcerou Marie Terezie. Matka jí jako jedinému svému potomkovi dovolila provdat se z lásky." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/e0/bacciarelli-marie-christine-1766_denik-150-3x2.jpg 1x, https://g.denik.cz/1/e0/bacciarelli-marie-christine-1766_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Marie Kristina: Nejoblíbenější dcera Marie Terezie prožila románek se švagrovou</div>
        </a>

<p>Jestliže do oznámení zásnub Amálie a Ferdinanda Parmského byla mezi Marii Terezii a její dcerou Amálii alespoň trocha lásky, teď se z Amáliina srdce jakákoliv náklonnost k matce zcela vytratila. Vše ještě pro rozzlobenou Amálii zhoršil její starší bratr Josef II., příští panovník, se kterým už beztak neměla dobré vztahy. „Josef II. se velmi neohrabaně snažil Amálii nadchnout pro domluvený sňatek. A tak jí řekl, že pokud už kvůli ničemu jinému, on bude vždy sňatek s Ferdinandem podporovat proto, že jeho první manželka, Isabella Parmská, kterou hluboce miloval a která zemřela před několika lety, byla Ferdinandovou sestrou," zmiňuje publikace In Destiny's Hands: Five Tragic Rulers, Children of Maria Theresa.</p>
<p>Amálie se za Ferdinanda v zastoupení provdala v červenci 1769 ve Vídni, a hned po sňatku se vydala na cestu do Parmy. S sebou vezla nejen zlomené srdce a zlost na matku, ale také dopis od Marie Terezie, ve kterém jí panovnice připomínala, jak se má chovat. Když Amálie dorazila do Parmy, to, co tam našla, předčilo její nejhorší noční můry. O pět let mladší Ferdinand byl nejen ošklivý, bez vychování, ale povahově byl někde zcela jinde než Amálie. „Vévoda Ferdinand byl ve skutečnosti zcela odlišný od toho, jak byl vykreslen Marii Terezii a její dceři. Do vzdělaného a kultivovaného muže měl daleko. Ukázalo se, že jde o prostoduchého, nepříliš inteligentního chlapce, který rád trávil čas se spodinou," uvedla historička Catherine Mary Bearneová.</p>
<p>Amálii tak nic netěšily bouřlivé oslavy jejího příjezdu. A to ji ještě čekalo nemilé překvapení v manželském loži. „Zděšení Marie Amálie se dá snadno pochopit. Nejdříve se musela vzdát životní lásky z politických důvodů. A v Parmě pak našla manžela, který měl ke všemu ostatnímu ještě potíže s manželskými povinnostmi. Manželství bylo poprvé naplněno až tři měsíce po sňatku, a to ještě francouzský král Ludvík XV., který byl Ferdinandovým strýcem, musel svému synovci posílat v tomto ohledu dopisy plné rad, aby se to alespoň po třech měsících konečně podařilo," shrnuje web Istituto della Enciclopedia Italiana.</p>
<h2 class="pseudo-h3">Raději budu vládnout sama</h2>
<p>První chvíle v Parmě byly pro Amálii mimořádně nešťastné. Jakoby nestačil odpuzující manžel, Amálii trápila i její společenská prestiž. „Titul parmské vévodkyně pro ni vlastně znamenal degradaci. Novopečené vévodkyni, zvyklé na velkolepost vídeňského dvora, navíc připadalo nové působiště jako maloměsto," zmiňuje kniha In Destiny's Hands: Five Tragic Rulers, Children of Maria Theresa.</p>
<p>Starosti měla i Marie Terezie. I habsburská panovnice pochopila, že manžel Amálie je zcela nepoužitelný. Marie Terezie brzy ke svému zděšení zjistila, že Amálie se rozhodla v nešťastném manželství zařídit podle svého - a zcela jinak, než si Marie Terezie představovala. „Amálie z pohledu Marie Terezie absolutně nepochopila poslání, které měla a které vyžadovalo velkou dávku taktu. Tedy citlivě a nenápadně usměrňovat svého manžela vstříc tomu, co bude vyhovovat Habsburské říši. Marie Amálie místo toho začala manžela ponižovat, kde mohla," zmiňuje server Deutsche Biographie.</p>


        <a class="inserted-article" href="https://www.denik.cz/ze_sveta/potomci-marie-terezie-josef-ii.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://www.denik.cz/ze_sveta/potomci-marie-terezie-josef-ii.html' })">
            <img src="https://g.denik.cz/1/00/800px-carl-von-sales-bildnis-joseph-ii-posthum-1823_denik-150-3x2.jpg" width="150" height="100" alt="Josef II. byl skutečným osvícencem. Mnohé ze svých reforem ale musel zrušit krátce po jejich vydání." title="Josef II. byl skutečným osvícencem. Mnohé ze svých reforem ale musel zrušit krátce po jejich vydání." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/00/800px-carl-von-sales-bildnis-joseph-ii-posthum-1823_denik-150-3x2.jpg 1x, https://g.denik.cz/1/00/800px-carl-von-sales-bildnis-joseph-ii-posthum-1823_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Josef II. to schytával ze všech stran. Musel si vzít ženu, která se mu hnusila</div>
        </a>

<p>Amálie se opravdu po několika měsících nešťastného manželství rozhodla, že poprvé v životě vezme osud do svých rukou a už nebude ustupovat přáním ostatních a už vůbec ne své nenáviděné matky. Místo, aby byla pokornou manželkou, jak ji Marie Terezie celý život vtloukala do hlavy, usmyslela si, že se stane neomezenou parmskou vládkyní a manžela zcela odstaví od moci. „Rozhodně jí na to nechyběla politická dovednost a charakterová nezávislost. Její manžel, náboženský fanatik ponořený do svých zálib, se jí navíc bál, a to dostatečně na to, aby jí v ničem nebránil a ve všem ustoupil," web Istituto della Enciclopedia Italiana.</p>
<p>Amálie se zkrátka rozhodla, že bude v Parmě vládnout sama. V tomto plánu jí nezastavilo ani to, když v roce 1770 otěhotněla. Naopak, mateřství její touhu ještě posílilo. Péče o děti jí k jejímu překvapení naplňovala, zároveň si ale usmyslela, že je vychová ke svému obrazu. Zároveň jí mateřství v jistém smyslu zjemnilo, začala se více zajímat o své poddané, a ti, byť ji zpočátku příliš v oblibě neměli a přezdívali jí La Signora (Panička), k ní začali pociťovat obdiv. To vše bylo pro Amálii signálem, že myšlenka stát se samovládkyní, je přesně to pravé ořechové.</p>
<h2 class="pseudo-h3">Skandální vévodkyně</h2>
<p>Amálie v Parmě začala hýbat zákulisními šachy. Postupně vyměňovala manželovy rádce a dostávala pod kontrolu parmskou šlechtu. Její počínání vzbudilo odbor nejen na dvoře Marie Terezie, ale také u Bourbonů - na dvorech v Paříži, a také u příbuzných jejího manžela v Madridu. Aby manželka vévody sama řídila zemi, to bylo v dané době neslýchané a muži na trůnech okolních zemí měli výstředního chování Marie Amálie tak akorát dost.</p>
<p>Amálie navíc nevyvolávala skandály jen v politice. Její společenské chování mnozí, včetně její matky a sourozenců, odsuzovali ještě více. „Amálie pohrdala etiketou, bavila se lovem a až neslušně si užívala nejrůznější večírky a také společnost mužských strážných z paláce," zmiňuje web Istituto della Enciclopedia Italiana.</p>
<p>Zjednodušeně řečeno, parmská vévodkyně střídala milence jako ponožky. A nijak se tím netajila. „V jisté chvíli například nahradila většinu svých dvorních dam sličnými mladými muži, které překřtila na Královské bodyguardy," upozorňuje kniha In Destiny's Hands: Five Tragic Rulers, Children of Maria Theresa.</p>


        <a class="inserted-article" href="https://www.denik.cz/ze_sveta/dcera-marie-terezie-marie-anna.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://www.denik.cz/ze_sveta/dcera-marie-terezie-marie-anna.html' })">
            <img src="https://g.denik.cz/1/d5/archduchess-maria-anne-of-austria_denik-150-3x2.jpg" width="150" height="100" alt="Arcivévodkyně Marie Anna měla talent na přírodní vědy. Kvůli zohavení se sice nikdy nevdala, vzhledem ke svému postavení a tomu, že byla ženou, ale měla poměrně výjimečnou vědeckou kariéru." title="Arcivévodkyně Marie Anna měla talent na přírodní vědy. Kvůli zohavení se sice nikdy nevdala, vzhledem ke svému postavení a tomu, že byla ženou, ale měla poměrně výjimečnou vědeckou kariéru." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/d5/archduchess-maria-anne-of-austria_denik-150-3x2.jpg 1x, https://g.denik.cz/1/d5/archduchess-maria-anne-of-austria_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Smutný osud nejstarší dcery Marie Terezie: Poslední pomazání přijala již v mládí</div>
        </a>

<p>Marie Terezie byla z dceřina chování zděšená. Ještě stále se pokoušela dceru usměrňovat, posílala jí dopisy plné rad, jak se má chovat. „Arcivévodkyně jí připomínala, že se musí chovat jako správná manželka, tedy být nablízku Ferdinandovi, nezneužívat to, že se jí manžel bojí, a také apelovala na to, aby Amálie pamatovala, že nesmí zasahovat do vlády a správy vévodství, má být uctivá k ministrům, dávat si pozor na jazyk, šetřit, a projevovat úctu na veřejnosti politickým rádcům manžela," zmiňuje web Istituto della Enciclopedia Italiana. Marie Terezie dokonce do Parmy vyslala kancléře Franze von Knebela, aby Amálii uzemnil. Marně. Doby, kdy se Amálie podvolovala matčiným přáním, skončily.</p>
<p>Vše nakonec vyvrcholilo ve chvíli, kdy v roce 1771 Amálie pobuřujícím způsobem vyhodila ze dvora ministra Guillaume Du Tillota, nejbližšího poradce svého manžela, který na parmský dvůr vnášel silný francouzský vliv a se kterým se od počátku nesnášela. Ne, že by Marii Terezii nějak vadil Tillotův odchod, Amálie se k němu ovšem zachovala tak nepříjemně, že rozzlobila francouzské i španělské vládce a tím způsobila Marii Terezii komplikace. „Habsburská panovnice byla vším tak pobouřena, že styk s dcerou nadobro přerušila, přestala jí psát, a stejně tak Amálii vracela její dopisy neotevřené," připomíná server Deutsche Biographie. Marie Terezie také zakázala svým ostatním dětem, aby nadále udržovaly s Amálii kontakt. Většina poslechla, tajně Amálii nadále psaly jen sestry Marie Karolína a Marie Antoinetta.</p>
<p>Amálie si z definitivního rozkolu s matkou nic moc nedělala. O několik let později se sice pokusila usmířit, ale nadále odmítala se podvolit matčiným přáním ohledně jejího chování a tak už spolu nikdy víc nemluvily. Jinak si ale mohla vychutnat vítězství. Manžel Ferdinand, se kterým žili odděleně a setkávali se občasně jen kvůli plození následníků, kterých měli nakonec sedm, jí v ničem nebránil, a ona, po dosazení nového ministra na místo du Tillota, se opravdu stala v Parmě neomezenou vládkyní.</p>
<h2 class="pseudo-h3">Smrt ve vyhnanství</h2>
<p>Výstřední parmské vévodkyni Amálii ale nakonec osud nedopřál šťastný konec. I těžce vydobytou vládu v Parmě si příliš neužila. Nejdříve se sice snažila zemi reformovat, ale poté, co vyschly zdroje a přísun peněz od matky, se postupně dostala Parma do krize. Část jejich dětí zemřela v nízkém věku a už ani zástupy milenců jí nečinily potěšení. Když jí navštívila mladší sestra Marie Karolína, v době, kdy nastaly pokusy o jisté usmíření s Marií Terezií, Karolína matce po návštěvě referovala, že veškerý půvab Marie Amálie se někam vytratil.</p>


        <a class="inserted-article" href="https://www.denik.cz/ze_sveta/alzbeta-charlotta-pribeh-vyroci.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://www.denik.cz/ze_sveta/alzbeta-charlotta-pribeh-vyroci.html' })">
            <img src="https://g.denik.cz/1/10/gobert-elisabeth-charlotte-d-orleans-gemaldegalerie-alte-meister_denik-150-3x2.jpg" width="150" height="100" alt="Alžběta Charlotta Orleánská byla francouzskou princeznou, neteří francouzského krále Ludvíka XIV. V jisté době byla považována za nejžádanější evropskou nevěstou, byla proslulá prořízlým jazykem i krásou." title="Alžběta Charlotta Orleánská byla francouzskou princeznou, neteří francouzského krále Ludvíka XIV. V jisté době byla považována za nejžádanější evropskou nevěstou, byla proslulá prořízlým jazykem i krásou." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/10/gobert-elisabeth-charlotte-d-orleans-gemaldegalerie-alte-meister_denik-150-3x2.jpg 1x, https://g.denik.cz/1/10/gobert-elisabeth-charlotte-d-orleans-gemaldegalerie-alte-meister_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Tchýně Marie Terezie: její sňatek mnozí odsuzovali, syn ji později bodl do zad</div>
        </a>

<p>Zatrpknuté parmské vévodkyni nakonec poslední ránu zasadila Velká francouzská revoluce. Nejdříve jí psychicky zdrtila poprava její mladší sestry Marie Antoinetty, která patřila k těm málo sourozencům, se kterými si Marie Amálie rozuměla. Když se pak do popředí ve Francii dostal Napoleon a Francie začala vojensky expandovat, za oběť napoleonským vojskům padla i Parma. „Vévodství bylo v roce 1800 vojensky obsazeno Francií, a Ferdinand, který byl formálně hlavou státu, i když reálně vládla Amálie, byl přinucen o rok později k podepsání ponižující smlouvy. Tou de facto přišel o veškerou moc v Parmě, vzdal se státu v Napoleonův prospěch," uvádí web Istituto della Enciclopedia Italiana.</p>
<p>Amálie žila v Parmě, která jí už nepatřila, do roku 1802, kdy Ferdinand za záhadných okolností zemřel - údajně byl otráven. Po smrti manžela Francouzi Amálii z Parmy doslova vyhnali. Dcera Marie Terezie se rozhodla vrátit do rodné země. Jenže přestože už nežila ani její matka, ani starší bratr Josef II., se kterým se neměli v lásce, ve Vídni nadále nebyla kvůli bývalému rozkolu s rodinou a skándálnímu životu vítaná. Na radu těch blízkých, kteří jí zbývali, se nakonec přestěhovala do Prahy, a s tímto místem už souhlasil i tehdejší panovník říše, její synovec František.</p>
<p>V Praze psychicky i fyzicky zlomená a nemocná Amálie žila dva roky, její rezidencí se stal Pražský hrad. Tedy, spíše živořila, než žila. Žena, které osud připravil těžký úděl, už neměla na to, dál se prát se životem. Zemřela v červnu 1804 a tělo bylo pohřbeno ve svatovítské katedrále. Mimochodem, hrob Marie Amálie se v tamní Královské kryptě nachází dodnes. Jeho část ale chybí - konkrétně srdce. To bylo nakonec přemístěno do Vídně, aby se Marie Amálie alespoň symbolicky vrátila domů, do města, ze kterého se zlomeným srdcem odjížděla jako třiadvacetiletá nevěsta, provdaná proti své vůli.</p>
<p class="rastr-sedy-l"><strong>Děti Marie Terezie<br></strong>Marie Alžběta (1737–1740)<br><a href="https://www.denik.cz/ze_sveta/dcera-marie-terezie-marie-anna.html" target="_blank" rel="noopener">Marie Anna (1738–1789)</a><br>Marie Karolína (1740–1741)<br><a href="https://www.denik.cz/ze_sveta/potomci-marie-terezie-josef-ii.html" target="_blank" rel="noopener">Josef II. (1741–1790)</a><br><a href="https://www.denik.cz/ze_sveta/potomci-marie-terezie-marie-kristina.html" target="_blank" rel="noopener">Marie Kristina (1742–1798)</a><br><a href="https://www.denik.cz/ze_sveta/potomci-marie-terezie-marie-alzbeta.html" target="_blank" rel="noopener">Marie Alžběta (1743–1808)</a><br><a href="https://www.denik.cz/ze_sveta/marie-terezie-syn-karel-josef-pribeh.html" target="_blank" rel="noopener">Karel Josef (1745–1761)</a><br><strong>Marie Amálie (1746–1804)</strong><br>Leopold II. (1747–1792)<br>Marie Karolína (1748–1748)<br>Johanna Gabriela (1750–1762)<br>Marie Josefa (1751–1767)<br>Marie Karolína (1752–1814)<br>Ferdinand Karel (1754–1806)<br>Marie Antoinetta (1755-1793)<br>Maxmilián František (1756–1801)</p></div>
        </div>






</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

        
<div class="article-footer" style="clear:both">
    <span class="datum">7.1.2022</span>
    
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fhranicky.denik.cz%2Fzpravy-ze-sveta%2Fmarie-amalie-dcera-marie-terezie-pribeh.html&subject=Vzpurn%C3%A1%20dcera%20kr%C3%A1lovny.%20Marie%20Am%C3%A1lie%20pobu%C5%99ovala%20chov%C3%A1n%C3%ADm%20i%20mno%C5%BEstv%C3%ADm%20milenc%C5%AF" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Vzpurná dcera královny. Marie Amálie pobuřovala chováním i množstvím milenců&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div></div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: Marie Terezie" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/marie-terezie-3379.html">Marie Terezie, </a>
                <a class="article-tags__item" title="Štítek: Parma" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/parma-23969.html">Parma, </a>
                <a class="article-tags__item" title="Štítek: choť" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/chot-78135.html">choť, </a>
                <a class="article-tags__item" title="Štítek: milenec" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/milenec-85113.html">milenec, </a>
                <a class="article-tags__item" title="Štítek: manželství" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/manzelstvi-20261.html">manželství, </a>
                <a class="article-tags__item" title="Štítek: Josef II." onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/josef-ii-5072.html">Josef II., </a>
                <a class="article-tags__item" title="Štítek: Vídeň" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/viden-447.html">Vídeň</a>
    </div>










<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="3105695580,134602195,33049692,2642284081,2803983053,4034782213,3568177406,2970492237,2856377844"></div>

 




<article class="box-article box-article-classic mb25 hotjar-top1">

    <a class="box-article-left" href="/nehody/na-prerovsku-se-srazily-nakladni-vlaky-20220114.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: Srážka vlaků u Prosenic: provoz na trati byl obnoven" tabindex="-1" >
        <img src="https://g.denik.cz/60/f0/nehoda-prosenice-2022-8715_denik-210-3x2.jpg" width="210" height="140" alt="Místo srážky nákladních vlaků v Prosenicích v pátek 14. ledna 2022 dopoledne" title="Místo srážky nákladních vlaků v Prosenicích v pátek 14. ledna 2022 dopoledne" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/60/f0/nehoda-prosenice-2022-8715_denik-210-3x2.jpg 1x, https://g.denik.cz/60/f0/nehoda-prosenice-2022-8715_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/srazka-nakladnich-vlaku-v-prosenicich-13-ledna-2022.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 54
        </a>
            <div class="box-article-tag">
                
                AKTUALIZOVÁNO
            </div>

        </div>
        <a class="box-article-perex fs16" href="/nehody/na-prerovsku-se-srazily-nakladni-vlaky-20220114.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Srážka vlaků u Prosenic: provoz na trati byl obnoven</h3>
            Ochromený provoz na hlavním koridoru mezi Prahou a Ostravou, velká zpoždění vlaků a celková škoda…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top2">

    <a class="box-article-left" href="/zpravy_region/svetovy-unikat-v-olomouci-v-santovce-jsou-k-videni-da-vinciho-vynalezy-20220115.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: Světový unikát v Olomouci: V Šantovce jsou k vidění da Vinciho vynálezy" tabindex="-1" >
        <img src="https://g.denik.cz/43/e9/olomouc-santovka-vystava-da-vinci-08_denik-210-3x2.jpg" width="210" height="140" alt="V Galerii Šantovka v Olomouci v sobotu začala výstava legendárních strojů renesančního umělce a konstruktéra Leonarda Da Vinciho. 15. ledna 2022" title="V Galerii Šantovka v Olomouci v sobotu začala výstava legendárních strojů renesančního umělce a konstruktéra Leonarda Da Vinciho. 15. ledna 2022" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/43/e9/olomouc-santovka-vystava-da-vinci-08_denik-210-3x2.jpg 1x, https://g.denik.cz/43/e9/olomouc-santovka-vystava-da-vinci-08_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/vystava-legendarnich-stroju-leonarda-da-vinciho.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 19
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/svetovy-unikat-v-olomouci-v-santovce-jsou-k-videni-da-vinciho-vynalezy-20220115.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Světový unikát v Olomouci: V Šantovce jsou k vidění da Vinciho vynálezy</h3>
            Unikátní výstava legendárních strojů renesančního umělce a konstruktéra Leonarda Da Vinciho je od…
        </a>
    </div>
</article>

        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/nehody/zdrzeni-u-prosenic-do-20-minut-pricinu-srazky-vlaku-setri-inspekce-20220115.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: Zdržení u Prosenic do 20 minut. Příčinu srážky vlaků šetří inspekce" tabindex="-1" >
        <img src="https://g.denik.cz/60/65/prerov-prosenice-nehoda-2022-19_denik-210-3x2.jpg" width="210" height="140" alt="Místo srážky nákladních vlaků v Prosenicích v pátek 14. ledna 2022 dopoledne" title="Místo srážky nákladních vlaků v Prosenicích v pátek 14. ledna 2022 dopoledne" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/60/65/prerov-prosenice-nehoda-2022-19_denik-210-3x2.jpg 1x, https://g.denik.cz/60/65/prerov-prosenice-nehoda-2022-19_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/srazka-nakladnich-vlaku-v-prosenicich-13-ledna-2022.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 54
        </a>

        </div>
        <a class="box-article-perex fs16" href="/nehody/zdrzeni-u-prosenic-do-20-minut-pricinu-srazky-vlaku-setri-inspekce-20220115.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Zdržení u Prosenic do 20 minut. Příčinu srážky vlaků šetří inspekce</h3>
            Se zdržením, které by nemělo přesahovat 20 minut, by měli počítat cestující na koridorové trati…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top4">

    <a class="box-article-left" href="/zpravy-z-ceska/cesko-starnuti-populace-domovy-senior.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: Česko stárne. V domovech seniorů bude chybět 28 tisíc míst, čeká se i dva roky" tabindex="-1" >
        <img src="https://g.denik.cz/74/61/ostrava-kamenec-domov-pro-seniory-koncert-pod-okny-covid-19-koronavirus-spolu-to-zvladnemeo_denik-210-3x2.jpg" width="210" height="140" alt="Dva roky čekání. Až na takovouto dobu se může od podání žádosti protáhnout přijetí seniora do Domova seniorů." title="Dva roky čekání. Až na takovouto dobu se může od podání žádosti protáhnout přijetí seniora do Domova seniorů." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/74/61/ostrava-kamenec-domov-pro-seniory-koncert-pod-okny-covid-19-koronavirus-spolu-to-zvladnemeo_denik-210-3x2.jpg 1x, https://g.denik.cz/74/61/ostrava-kamenec-domov-pro-seniory-koncert-pod-okny-covid-19-koronavirus-spolu-to-zvladnemeo_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/domov-pro-seniory-senlife-v-melniku.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 24
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy-z-ceska/cesko-starnuti-populace-domovy-senior.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Česko stárne. V domovech seniorů bude chybět 28 tisíc míst, čeká se i dva roky</h3>
            Dva roky čekání. Až na takovouto dobu se může od podání žádosti protáhnout přijetí seniora do…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
 




<article class="box-article box-article-classic mb25 hotjar-top5">

    <a class="box-article-left" href="/miminka/nove-narozena-miminka-v-celem-olomouckem-kraji-2-tyden-2022-20220115.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: Nově narozená miminka v celém Olomouckém kraji - 2. týden 2022" tabindex="-1" >
        <img src="https://g.denik.cz/43/4f/1501-ol-kubacek_denik-210-3x2.jpg" width="210" height="140" alt="Lubomír Kubáček, Bělkovice-Laštany, narozen 8. ledna 2022, míra 51 cm, váha 3670 g." title="Lubomír Kubáček, Bělkovice-Laštany, narozen 8. ledna 2022, míra 51 cm, váha 3670 g." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/43/4f/1501-ol-kubacek_denik-210-3x2.jpg 1x, https://g.denik.cz/43/4f/1501-ol-kubacek_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/nove-narozena-miminka-2-tyden-2022-olomoucky-kraj.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 15
        </a>

        </div>
        <a class="box-article-perex fs16" href="/miminka/nove-narozena-miminka-v-celem-olomouckem-kraji-2-tyden-2022-20220115.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Nově narozená miminka v celém Olomouckém kraji - 2. týden 2022</h3>
            Představujeme vám další fotogalerii nově narozených miminek z celého Olomouckého kraje.
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top6">

    <a class="box-article-left" href="/zpravy_region/hranice-investice-rozpocet-130122.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: Hranice letos plánují investice v rekordní výši. Co by se mělo stavět a opravit?" tabindex="-1" >
        <img src="https://g.denik.cz/61/af/hranice-letecky_denik-210-3x2.jpg" width="210" height="140" alt="Letecký pohled na Hranice" title="Letecký pohled na Hranice" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/61/af/hranice-letecky_denik-210-3x2.jpg 1x, https://g.denik.cz/61/af/hranice-letecky_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/diskuse/hranice-letos-planuji-investice-v-rekordni-vysi-co-by-se-melo-stavet-a-opravit.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_diskuze','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-comment" height="15" width="17" loading="lazy" alt=""> 2
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/hranice-investice-rozpocet-130122.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Hranice letos plánují investice v rekordní výši. Co by se mělo stavět a opravit?</h3>
            Zastupitelstvo města Hranice schválilo na svém prosincovém jednání provozní rozpočet na rok 2022…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top7">

    <a class="box-article-left" href="/arena-nazoru/jsme-predluzeni.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: Jsme předlužení" tabindex="-1" >
        <img src="https://g.denik.cz/1/a9/marketa-sichtarova-41_denik-210-3x2.jpg" width="210" height="140" alt="Markéta Šichtařová" title="Markéta Šichtařová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/a9/marketa-sichtarova-41_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a9/marketa-sichtarova-41_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/arena-nazoru/jsme-predluzeni.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Jsme předlužení</h3>
            Podle Institutu pro mezinárodní finance (IIF) vzrostl globální dluh koncem roku 2020 na 277 bilionů dolarů.
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top8">

    <a class="box-article-left" href="/zpravy_region/pcr-testy-olomouc-prerov-prostejov-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: Testovali jsme PCR testování. Jak dlouho si musíte počkat?" tabindex="-1" >
        <img src="https://g.denik.cz/43/97/covid-koronavirus-odbery-testy-200-02-04_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/43/97/covid-koronavirus-odbery-testy-200-02-04_denik-210-3x2.jpg 1x, https://g.denik.cz/43/97/covid-koronavirus-odbery-testy-200-02-04_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/pcr-testy-olomouc-prerov-prostejov-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Testovali jsme PCR testování. Jak dlouho si musíte počkat?</h3>
            Pozitivní výsledek analýzy metodou PCR je nezvratným potvrzením, že má člověk v těle nový typ…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top9">

    <a class="box-article-left" href="/zpravy_region/covid-v-kraji-mirne-zesilil-nejvice-nakaz-je-mezi-mladymi-20220114.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: Covid v kraji mírně zesílil, nejvíce nákaz je mezi mladými" tabindex="-1" >
        <img src="https://g.denik.cz/43/be/covid-test-2222_denik-210-3x2.jpg" width="210" height="140" alt="Testy na covid na střední škole. Ilustrační foto" title="Testy na covid na střední škole. Ilustrační foto" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/43/be/covid-test-2222_denik-210-3x2.jpg 1x, https://g.denik.cz/43/be/covid-test-2222_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/covid-v-kraji-mirne-zesilil-nejvice-nakaz-je-mezi-mladymi-20220114.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Covid v kraji mírně zesílil, nejvíce nákaz je mezi mladými</h3>
            Epidemie koronaviru v Olomouckém kraji mírně přidala. Počet nových případů onemocnění Covid-19 v…
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">

<a class="moje-predplatne js-hideSeznamTraffic mb20" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alet="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/zpravy-ze-sveta/tonga-sopka-cunami.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/ae/ctk-u-tongy-vybuchla-podmorska-sopka-kvuli-vlne-cunami-museli-lide-do-bezpeci_denik-120-3x2.jpg" width="120" height="80" alt="Výbuch podmořské sopky Hunga Tonga - Hunga Ha’apai, která leží asi 65 kilometrů od metropole tichomořského souostroví Tonga, na satelitním snímku." title="Výbuch podmořské sopky Hunga Tonga - Hunga Ha’apai, která leží asi 65 kilometrů od metropole tichomořského souostroví Tonga, na satelitním snímku." loading="lazy" srcset="https://g.denik.cz/1/ae/ctk-u-tongy-vybuchla-podmorska-sopka-kvuli-vlne-cunami-museli-lide-do-bezpeci_denik-120-3x2.jpg 1x, https://g.denik.cz/1/ae/ctk-u-tongy-vybuchla-podmorska-sopka-kvuli-vlne-cunami-museli-lide-do-bezpeci_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa" >
            
            Zprávy ze světa
        </a>
    
        <a class="small-article__title" href="/zpravy-ze-sveta/tonga-sopka-cunami.html" tabindex="-1" title="číst článek: Když prší popel: U Tongy vybuchla podmořská sopka, cunami vyhnalo lidi z domovů" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Když prší popel: U Tongy vybuchla podmořská sopka, cunami vyhnalo lidi z domovů
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/zpravy-ze-sveta/varsava-polsko-obcansky-panel.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/da/polsko-ucinilo-podle-nemeckych-medii-krok-k-odchodu-z-eu_denik-120-3x2.jpg" width="120" height="80" alt="Vlajky Evropské unie a Polska - ilustrační foto." title="Vlajky Evropské unie a Polska - ilustrační foto." loading="lazy" srcset="https://g.denik.cz/1/da/polsko-ucinilo-podle-nemeckych-medii-krok-k-odchodu-z-eu_denik-120-3x2.jpg 1x, https://g.denik.cz/1/da/polsko-ucinilo-podle-nemeckych-medii-krok-k-odchodu-z-eu_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa" >
            
            Zprávy ze světa
        </a>
    
        <a class="small-article__title" href="/zpravy-ze-sveta/varsava-polsko-obcansky-panel.html" tabindex="-1" title="číst článek: Ve Varšavě občané úkolovali orgány Evropské unie. Neočkovaní přijet nesměli" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Ve Varšavě občané úkolovali orgány Evropské unie. Neočkovaní přijet nesměli
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top10">
    <a class="small-article__left" href="/zpravy-ze-sveta/wilhelm-von-leeb-adolf-hitler.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/e5/bundesarchiv-bild-183-2007-0316-504-beobachtungsposten-v_denik-120-3x2.jpg" width="120" height="80" alt="Němečtí polní maršálové Wilhelm von Leeb a Georg von Küchler na pozorovacím stanovišti, 11. října 1941" title="Němečtí polní maršálové Wilhelm von Leeb a Georg von Küchler na pozorovacím stanovišti, 11. října 1941" loading="lazy" srcset="https://g.denik.cz/1/e5/bundesarchiv-bild-183-2007-0316-504-beobachtungsposten-v_denik-120-3x2.jpg 1x, https://g.denik.cz/1/e5/bundesarchiv-bild-183-2007-0316-504-beobachtungsposten-v_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa" >
            
            Zprávy ze světa
        </a>
    
        <a class="small-article__title" href="/zpravy-ze-sveta/wilhelm-von-leeb-adolf-hitler.html" tabindex="-1" title="číst článek: Schůzka ve Vlčím doupěti: Německý maršál rezignoval, Hitlera to mělo varovat" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Schůzka ve Vlčím doupěti: Německý maršál rezignoval, Hitlera to mělo varovat
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/foto-je-to-tady-hvezdne-ledove-sochy-na-pustevnach-v-cele-sve-parade-20220115.html" tabindex="-1" title="číst článek: FOTO: Je to tady! Hvězdné ledové sochy na Pustevnách v celé své parádě" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">FOTO: Je to tady! Hvězdné ledové sochy na Pustevnách v celé své parádě</h3>
			    </a>
				<a href="/ctenar-reporter/video-helfstyn-architektonicka-perla-moravy-na-kterou-muzeme-byt-hrdi-20220115.html" tabindex="-1" title="číst článek: VIDEO: Helfštýn, architektonická perla Moravy, na kterou můžeme být hrdi" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">VIDEO: Helfštýn, architektonická perla Moravy, na kterou můžeme být hrdi</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;hranicky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/tipy-kondice/muj-jogovy-denik-20220114.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hranicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/d01914e699dec425319b9613a3286e5a.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/tipy-kondice/muj-jogovy-denik-20220114.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hranicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Můj jógový deník" target="_blank" rel="noopener">
                Můj jógový deník
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/recepty/zapecena-bramborova-kase-s-cockou-20220112.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hranicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/bb6064e1a8cd9318eb4863d5ed7104f0.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/recepty/zapecena-bramborova-kase-s-cockou-20220112.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hranicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Zapečená bramborová kaše s čočkou" target="_blank" rel="noopener">
                Zapečená bramborová kaše s čočkou
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/cervena-repa-20220115.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hranicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/480aed19b38fd22c77196e82903f658d.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/cervena-repa-20220115.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hranicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Lívance jinak: s pohankou a řepou, slané či sladké
            " target="_blank" rel="noopener">
                
                Lívance jinak: s pohankou a řepou, slané…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/modrin-20220115.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hranicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/7d67078768b534fa2ea82057fd2f33d8.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/modrin-20220115.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hranicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                V čem je výjimečný modřín opadavý
            " target="_blank" rel="noopener">
                
                V čem je výjimečný modřín opadavý
        …
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/452685-horecka-a-bolest-v-krku-lekari-popsali-nejcastejsi-priznaky-omikronu-u-deti?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hranicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/39ea9093e36823bbe565f48d96a7b1c5.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/452685-horecka-a-bolest-v-krku-lekari-popsali-nejcastejsi-priznaky-omikronu-u-deti?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hranicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Omikron se u dospělých a dětí liší. Lékaři popsali ty nejčastější dětské příznaky" target="_blank" rel="noopener">
                Omikron se u dospělých a dětí liší. Lékaři popsali ty…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/452676-chysta-se-invaze-rusko-na-ukrajine-rozmistilo-sabotery-tvrdi-washington?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hranicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/4c8cf741b4e4a7258d85ab3a06f296aa.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/452676-chysta-se-invaze-rusko-na-ukrajine-rozmistilo-sabotery-tvrdi-washington?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hranicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Chystá se invaze? Rusko na Ukrajině rozmístilo sabotéry, tvrdí Washington" target="_blank" rel="noopener">
                Chystá se invaze? Rusko na Ukrajině rozmístilo sabotéry,…
            </a>
        </div>
    </article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/bara-basikova-temna-minulost.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Hranický deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/27/basikova-d220110cj37s1_denik-120-3x2.jpg" width="120" height="80" alt="Bára BASIKOVÁ" title="Bára BASIKOVÁ" loading="lazy" srcset="https://g.denik.cz/120/27/basikova-d220110cj37s1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/27/basikova-d220110cj37s1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/bara-basikova-temna-minulost.html" tabindex="-1" title="číst článek: Bára Basiková o temné minulosti: Pokusy o sebevraždu a úplný pád na dno" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Hranický deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Bára Basiková o temné minulosti: Pokusy o sebevraždu a úplný pád na dno
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/dusan-klein-zemrel.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Hranický deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/1e/profimedia-0283334371_denik-120-3x2.jpg" width="120" height="80" alt="Dušan Klein" title="Dušan Klein" loading="lazy" srcset="https://g.denik.cz/120/1e/profimedia-0283334371_denik-120-3x2.jpg 1x, https://g.denik.cz/120/1e/profimedia-0283334371_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/dusan-klein-zemrel.html" tabindex="-1" title="číst článek: Zemřel Dušan Klein: Natočil mnoho filmových klasik a přežil Terezín" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Hranický deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Zemřel Dušan Klein: Natočil mnoho filmových klasik a přežil Terezín
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/lela-ceterova-karlos-vemola-napadeni.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Hranický deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/f7/ceterova-02_denik-120-3x2.jpg" width="120" height="80" alt="Lela Ceterová" title="Lela Ceterová" loading="lazy" srcset="https://g.denik.cz/120/f7/ceterova-02_denik-120-3x2.jpg 1x, https://g.denik.cz/120/f7/ceterova-02_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/lela-ceterova-karlos-vemola-napadeni.html" tabindex="-1" title="číst článek: Návrat Lely do Vémolandu: Na trestním oznámení trvá, Karlos chystá vyjádření" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Hranický deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Návrat Lely do Vémolandu: Na trestním oznámení trvá, Karlos chystá vyjádření
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/odznak-vysocina.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Hranický deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/b2/odznak-vysocina_denik-120-3x2.png" width="120" height="80" alt="Odznak Vysočina" title="Odznak Vysočina" loading="lazy" srcset="https://g.denik.cz/120/b2/odznak-vysocina_denik-120-3x2.png 1x, https://g.denik.cz/120/b2/odznak-vysocina_denik-120-3x2&#64;2x.png 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/odznak-vysocina.html" tabindex="-1" title="číst článek: Drsné natáčení seriálu Odznak Vysočina: Herci museli překonat mnoho nástrah" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Hranický deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Drsné natáčení seriálu Odznak Vysočina: Herci museli překonat mnoho nástrah
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=hranicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak1&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/7/4/3/3/2/2774332-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert - Magazín&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;05.01. - 01.02.&quot;&gt; Albert - Magazín &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/75#utm_source=hranicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak2&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/8/6/6/3/8/2786638-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Kaufland&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;12.01. - 18.01.&quot;&gt; Kaufland &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=hranicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak3&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/7/6/5/1/3/2776513-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;05.01. - 18.01.&quot;&gt; ROSSMANN &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/112#utm_source=hranicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak4&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/8/4/4/6/0/2784460-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PENNY&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;13.01. - 19.01.&quot;&gt; PENNY &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=hranicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak5&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/7/8/9/9/1/2778991-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Hypermarket - Neporazitelné akce týdne&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;12.01. - 18.01.&quot;&gt; Albert Hypermarket - Neporazitelné akce týdne &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-kuchar-ka-56101579-whmpnc.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocný kuchař/ka, 17 900 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pomocný kuchař/ka, 17 900 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/-pomocny-kuchar-ka-58432815-wsq7nz.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="*Pomocný kuchař/ka, 17 900 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	*Pomocný kuchař/ka, 17 900 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar-ka-49536665-wb3mks.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kuchař/ka, 19 700 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Kuchař/ka, 19 700 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/-obsluha-stroju-na-baleni-60775587-wktbxd.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="*Obsluha strojů na balení, plnění a etiketování, 21 800 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	*Obsluha strojů na balení, plnění a etiketování, 21 800 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/-cukrar-ka--zmrzlinar-ka-49569157-wpf1uu.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="*Cukrář/ka - zmrzlinář/ka, 19 700 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	*Cukrář/ka - zmrzlinář/ka, 19 700 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/umelecky-slevac-barevnych-49592107-wqa42j.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Umělecký slévač barevných kovů, 19 700 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Umělecký slévač barevných kovů, 19 700 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocnik-ce-v-kuchyni-49396993-wwb4hk.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocník/ce v kuchyni, 17 900 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pomocník/ce v kuchyni, 17 900 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zednik-60761987-wrvjbg.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zedník, 21 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Zedník, 21 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2TSi-63kW-Hatchback-164189191074021.html?d_hn#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-TSI-Kombi-16353508866275.html?d_hn#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia servisní knížka, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia servisní knížka, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Scenic/Scenic-1-5-DCI-MPV-1603259421374504.html?d_hn#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Scenic první majitel, servisní knížka, koupeno v B, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Scenic první majitel, servisní knížka, koupeno v B, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Yeti/Yeti-TDI-2-0-TDI-SUV-163734859535326.html?d_hn#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti první majitel, servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Yeti první majitel, servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touareg/Touareg-3-0-TDI-Mat-SUV-1641812767518376.html?d_hn#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touareg první majitel, servisní knížka, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Touareg první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4-TDI-CR-Kombi-164156952920224.html?d_hn#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0TSiTaz-z-Sedan-Limuzina-16352407262220.html?d_hn#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb první majitel, servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Superb první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Suzuki/-1-8-Hybrid-Kombi-1637334424693525.html?d_hn#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Suzuki  nové vozidlo, servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Suzuki  nové vozidlo, servisní knížka
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-9tdi-ambiente-12797098.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.9TDI AMBIENTE " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia 1.9TDI AMBIENTE 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-dsg-2-0-tdi-110-kw-sty-59825968.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia Combi DSG 2,0 TDI / 110 kW Sty" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia Combi DSG 2,0 TDI / 110 kW Sty
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-1-2tsi-1majitel-cr-12797095.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1.2TSi 1MAJITEL ČR" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia 1.2TSi 1MAJITEL ČR
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-tiguan/suv/nafta/volkswagen-tiguan-2-0-tdi-125kw-4motion-59824481.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Tiguan 2.0 TDI 125kW 4Motion" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Tiguan 2.0 TDI 125kW 4Motion
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-tdi-2-0-tdi-110-kw-dri-59823306.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia Combi TDI 2,0 TDI / 110 kW Dri" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia Combi TDI 2,0 TDI / 110 kW Dri
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mondeo/kombi/nafta/ford-mondeo-2-0-tdci-klima-gps-51800003.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo 2.0 TDCI, KLIMA, GPS" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Mondeo 2.0 TDCI, KLIMA, GPS
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/ford-focus-trend-kombi-1-6-duratec-105k-10810158.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus Trend Kombi 1.6 Duratec / 105k" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Focus Trend Kombi 1.6 Duratec / 105k
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-santa-fe/terenni/nafta/hyundai-santa-fe-2-2crdi-style-4x4-12797077.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai Santa Fe 2.2CRDi STYLE 4x4" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai Santa Fe 2.2CRDi STYLE 4x4
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-slapanice-4082730#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Šlapanice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Šlapanice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-karvina-tr-tereskovove-4082703#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Karviná, tř. Těreškovové Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Karviná, tř. Těreškovové Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-plana-na-valech-4082702#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Planá, Na Valech Pronájem bytu 1+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Planá, Na Valech Pronájem bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-velecin-4082701#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Velečín Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Velečín Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-krupa-4082700#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Krupá Prodej bytu 1+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Krupá Prodej bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-praha-korunni-4082666#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Praha, Korunní Pronájem bytu 3+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Praha, Korunní Pronájem bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-kladno-dr-vrbenskeho-4082664#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kladno, Dr. Vrbenského Pronájem bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kladno, Dr. Vrbenského Pronájem bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-praha-1-klimentska-4082663#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Praha 1, Klimentská Pronájem bytu 1+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Praha 1, Klimentská Pronájem bytu 1+1
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
        </div>





<div class="footer">
        <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/hranicky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>
        
        

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/hranicky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/Hranick%C3%BD-den%C3%ADk-159401874121/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
            </a>

        <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
        </a>
            <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile'); window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;http:\/\/hranicky.denik.cz\/zpravy-ze-sveta\/marie-amalie-dcera-marie-terezie-pribeh.html&quot;'})" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                <span>Mobilní<br>deník</span>
            </span>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001642164356/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001642164356/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1637275681.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1637275680.js"></script>
</body>
</html>