<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'hranicky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Nepropásněte! Výsledky voleb ve vaší obci, názory, podrobnosti",
			'autor': ' Redakce',
		'device': "desktop",
		'url': 'https://hranicky.denik.cz/zpravy_region/nepropasnete-vysledky-voleb-ve-vasi-obci-nazory-podrobnosti-20171022.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Nepropásněte! Výsledky voleb ve vaší obci, názory, podrobnosti - Hranický deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Emocemi a překvapeními nabitý volební víkend přinesl spoustu zajímavých změn, výsledků a reakcí. Tištěný pondělní Deník jich bude plný.  ">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Hranický deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://hranicky.denik.cz/zpravy_region/nepropasnete-vysledky-voleb-ve-vasi-obci-nazory-podrobnosti-20171022.html">
    <meta property="og:title" content="Nepropásněte! Výsledky voleb ve vaší obci, názory, podrobnosti">
    <meta property="og:image" content="https://g.denik.cz/43/d3/volby-poutak-8787987_denik-630.jpg">
    <meta property="og:description" content="Emocemi a překvapeními nabitý volební víkend přinesl spoustu zajímavých změn, výsledků a reakcí. Tištěný pondělní Deník jich bude plný.  ">
    <link rel="previewimage" href="https://g.denik.cz/43/d3/volby-poutak-8787987_denik-630.jpg">
    <meta property="article:published_time" content="2017-10-22T19:11:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Hranick%C3%BD-den%C3%ADk-159401874121/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Nepropásněte! Výsledky voleb ve vaší obci, názory, podrobnosti">
    <meta name="twitter:description" content="Emocemi a překvapeními nabitý volební víkend přinesl spoustu zajímavých změn, výsledků a reakcí. Tištěný pondělní Deník jich bude plný.  ">
    <meta name="twitter:image" content="https://g.denik.cz/43/d3/volby-poutak-8787987_denik-630.jpg">
    <meta property="author" content="Redakce">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-294d7dd509a5-1508664681.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1507643940.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1508488995.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1508488995.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://hranicky.denik.cz/zpravy_region/nepropasnete-vysledky-voleb-ve-vasi-obci-nazory-podrobnosti-20171022.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://hranicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Hranický deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1504768043.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/hranicky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
          
    <div class="logo-partner">


    </div>



        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/nepropasnete-vysledky-voleb-ve-vasi-obci-nazory-podrobnosti-20171022.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://podripsky.denik.cz/">Podřipský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="https://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion hranicky_denik">

        <li>
                <a href="https://hranicky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

        </li>
        <li>
                <a href="https://hranicky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://hranicky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://hranicky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://hranicky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
                <li>
                        <a href="https://hranicky.denik.cz/tipliga"  data-ga-push="menu-podrubriky" title="TIP LIGA">
                            TIP LIGA
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://hranicky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://hranicky.denik.cz/zlociny-a-soudy/"  data-ga-push="menu-podrubriky" title="Zločiny a soudy">
                            ZLOČINY A SOUDY
                        </a>
                    
                </li>
                <li>
                        <a href="https://hranicky.denik.cz/nehody/"  data-ga-push="menu-podrubriky" title="Nehody">
                            NEHODY
                        </a>
                    
                </li>
                <li>
                        <a href="https://hranicky.denik.cz/pozary/"  data-ga-push="menu-podrubriky" title="Požáry">
                            POŽÁRY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://hranicky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://hranicky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'hranicky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://hranicky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://hranicky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://hranicky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://hranicky.denik.cz/podnikani/pravidla-soutezi-v-regionalnich-denicich-20130227-vn4g.html"  data-ga-push="menu-podrubriky" title="Pravidla soutěží">
                            PRAVIDLA SOUTĚŽÍ
                        </a>
                    
                </li>
                <li>
                        <a href="https://hranicky.denik.cz/tema/fotosoutez-mazlicek-roku-2015.html"  data-ga-push="menu-podrubriky" title="Mazlíček roku 2015">
                            MAZLÍČEK ROKU 2015
                        </a>
                    
                </li>
                <li>
                        <a href="https://hranicky.denik.cz/tema/fotosoutez-nejpeknejsi-detsky-usmev-2015.html"  data-ga-push="menu-podrubriky" title="Nejpěknější dětský úsměv 2015">
                            NEJPĚKNĚJŠÍ DĚTSKÝ ÚSMĚV 2015
                        </a>
                    
                </li>
                <li>
                        <a href="//auta.denik.cz/hranicky"  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/nepropasnete-vysledky-voleb-ve-vasi-obci-nazory-podrobnosti-20171022.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">
	<div class="dv4-vyzva-ctenarum" style="display:none;">
	    <span class="nadpis">ANKETA</span>
	    <a href="http://hranicky.denik.cz/zpravy_region/co-rikate-na-vysledky-voleb-hlasujte-20171021.html" class="text">Co říkáte na výsledky voleb? Hlasujte</a>
	    <a href="#close" class="fa fa-times close" data-title="co-rikate-na-vysledky-voleb-hlasujte"></a>
	</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Nepropásněte! Výsledky voleb ve vaší obci, názory, podrobnosti</h1>
                <p class="perex">Emocemi a překvapeními nabitý volební víkend přinesl spoustu zajímavých změn, výsledků a reakcí. Tištěný pondělní Deník jich bude plný.  </p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 19:11</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://hranicky.denik.cz/zpravy_region/nepropasnete-vysledky-voleb-ve-vasi-obci-nazory-podrobnosti-20171022.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://hranicky.denik.cz/zpravy_region/nepropasnete-vysledky-voleb-ve-vasi-obci-nazory-podrobnosti-20171022.html&text=Neprop%C3%A1sn%C4%9Bte%21%20V%C3%BDsledky%20voleb%20ve%20va%C5%A1%C3%AD%20obci%2C%20n%C3%A1zory%2C%20podrobnosti&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://hranicky.denik.cz/zpravy_region/nepropasnete-vysledky-voleb-ve-vasi-obci-nazory-podrobnosti-20171022.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=volby-poutak-8787987&amp;s=43&amp;back=794157165-2694-61">
                                <img src="https://g.denik.cz/43/d3/volby-poutak-8787987_denik-630.jpg" width="630" height="473" alt="Volby 2017 v Olomouckém kraji podrobně v pondělním tištěném Deníku" title="Volby 2017 v Olomouckém kraji podrobně v pondělním tištěném Deníku" class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Volby 2017 v Olomouckém kraji podrobně v pondělním tištěném Deníku<span>Foto: <span>DENÍK</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>- nejpodrobnější výsledky voleb z každé obce v našem okrese</p>
<p>- přehled a příběhy nových poslanců, který do sněmovny vyslal náš kraj</p>
<p>- povolební názory, reakce i emoce.</p>
<p>To vše najdete <strong>v pondělím tištěném vydání Přerovského a hranického deníku 23. října</strong>.</p>
<p>Kromě toho se dočkáte mimo jiné i oblíbeného zpravodajství z bohatého sportovního víkendu.</p>
<p>Kupte si pondělní Deník a budete mít kompletní přehled nejen o výsledcích a ozvěnách voleb, ale i o nejzásadnějším sobotním a nedělním dění.</p>
<p></p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://hranicky.denik.cz/zpravy_region/jak-se-volilo-v-obcich-na-prerovsku-tady-je-par-zajimavych-stripku-20171022.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="https://g.denik.cz/60/88/volby-2017-prerov-lhotka-volby00_denik-180.jpg" width="180" height="101" alt="Volby v nejmenší obci na Přerovsku - Lhotce" title="Volby v nejmenší obci na Přerovsku - Lhotce">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Jak se volilo v obcích na Přerovsku? Tady je pár zajímavých střípků</h3>
    	        </div>
    	    </div>
        </a>
    </div>

    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://hranicky.denik.cz/zpravy_region/toto-jsou-vasi-novi-poslanci-z-olomouckeho-kraje-20171021.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/43/49/parlament-poslanci-kraj-987699_denik-180.jpg" width="180" height="135" alt="Kdo bude zastupovat Olomoucký kraj ve Sněmovně" title="Kdo bude zastupovat Olomoucký kraj ve Sněmovně">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Toto jsou vaši noví poslanci z Olomouckého kraje</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">Autor:  Redakce</p>
        </div>





        
            <div class="kristalova-lupa-banner">
                <a href="//bit.ly/DenikLupa" target="_blank">
                    <img src="https://g.denik.cz/images/dv4/bannery/kristalova-lupa-banner-2017.png">
                </a>
            </div>

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 19:11</span>
    <a href="/diskuse/nova/krZmp.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://hranicky.denik.cz/zpravy_region/nepropasnete-vysledky-voleb-ve-vasi-obci-nazory-podrobnosti-20171022.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://hranicky.denik.cz/zpravy_region/nepropasnete-vysledky-voleb-ve-vasi-obci-nazory-podrobnosti-20171022.html&text=Neprop%C3%A1sn%C4%9Bte%21%20V%C3%BDsledky%20voleb%20ve%20va%C5%A1%C3%AD%20obci%2C%20n%C3%A1zory%2C%20podrobnosti&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://hranicky.denik.cz/zpravy_region/nepropasnete-vysledky-voleb-ve-vasi-obci-nazory-podrobnosti-20171022.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'hranicky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>

        <div class="traqli-clanek">

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Jak se volilo v obcích na Přerovsku? Tady je pár zajímavých střípků"  href="/zpravy_region/jak-se-volilo-v-obcich-na-prerovsku-tady-je-par-zajimavych-stripku-20171022.html">
        <img src="https://g.denik.cz/60/88/volby-2017-prerov-lhotka-volby00_denik-w630.jpg" width="629" height="354" alt="Volby v nejmenší obci na Přerovsku - Lhotce" title="Volby v nejmenší obci na Přerovsku - Lhotce">
        <span class="shadow"></span>
    </a>





    <div class="text">
                    <a class="icon" href="/diskuse/jak-se-volilo-v-obcich-na-prerovsku-tady-je-par-zajimavych-stripku.html"><i class="fa fa-comments-o"></i> 1</a>

                    <a class="icon" href="/galerie/volby-2017-na-prerovsku.html"><i class="fa fa-camera"></i> 20</a>

        <h2>
            <a title="číst článek: Jak se volilo v obcích na Přerovsku? Tady je pár zajímavých střípků"  href="/zpravy_region/jak-se-volilo-v-obcich-na-prerovsku-tady-je-par-zajimavych-stripku-20171022.html">
                
                Jak se volilo v obcích na Přerovsku? Tady je pár zajímavých střípků
                <span class="perex">Co vesnice, to jiný názor. Přestože většina obcí na Přerovsku kopírovala „moravský model“ a lidé zde dali nejvíce hlasů hnutí ANO Andreje Babiše a SPD Tomia Okamury,…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Toto jsou vaši noví poslanci z Olomouckého kraje" href="/zpravy_region/toto-jsou-vasi-novi-poslanci-z-olomouckeho-kraje-20171021.html">
                <img src="https://g.denik.cz/43/49/parlament-poslanci-kraj-987699_denik-300.jpg" width="300" height="225" alt="Kdo bude zastupovat Olomoucký kraj ve Sněmovně" title="Kdo bude zastupovat Olomoucký kraj ve Sněmovně">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/nova-poslanci-za-olomoucky-kraj-2017.html"><i class="fa fa-camera"></i> 12</a>

                <h2>
                    <a title="číst článek: Toto jsou vaši noví poslanci z Olomouckého kraje"  href="/zpravy_region/toto-jsou-vasi-novi-poslanci-z-olomouckeho-kraje-20171021.html">Toto jsou vaši noví poslanci z Olomouckého kraje</a>
                </h2>
                <div class="perex hidden">Podívejte se, kteří poslanci budou po volbách v parlamentu zastupovat Olomoucký kraj.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Jurečka: Jsem překvapený, kolik lidí dalo hlas člověku, který lže" href="/zpravy_region/jurecka-jsem-prekvapeny-kolik-lidi-dalo-hlas-cloveku-ktery-lze-20171021.html">
                <img src="https://g.denik.cz/1/4d/p201702040199401_denik-300.jpg" width="300" height="225" alt="Marian Jurečka." title="Marian Jurečka.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/stab-kdu-csl-parlamentni-volby-2017.html"><i class="fa fa-camera"></i> 6</a>

                <h2>
                    <a title="číst článek: Jurečka: Jsem překvapený, kolik lidí dalo hlas člověku, který lže"  href="/zpravy_region/jurecka-jsem-prekvapeny-kolik-lidi-dalo-hlas-cloveku-ktery-lze-20171021.html">Jurečka: Jsem překvapený, kolik lidí dalo hlas člověku, který lže</a>
                </h2>
                <div class="perex hidden">/ROZHOVOR/ Ministr zemědělství a místopředseda lidovců Marian Jurečka dodnes považuje za chybu, že jeho strana zahodila koaliční spolupráci se Starosty. Největší obavy má ale o demokratické směřování České republiky. Značně ho totiž překvapilo, jak si vede SPD Tomia Okamury.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Jak volila velká města v Olomouckém kraji? Na bedně se liší" href="/zpravy_region/jak-volila-velka-mesta-v-olomouckem-kraji-na-bedne-jsou-rozdily-20171021.html">
                        <img src="https://g.denik.cz/43/4d/volby-8798798_denik-240.jpg" width="240" height="135" alt="Jak hlasovala velká města v Olomouckém kraji?" title="Jak hlasovala velká města v Olomouckém kraji?">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/vysledky-voleb-v-olomouckem-kraji-prehledne-grafy.html"><i class="fa fa-camera"></i> 10</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Jak volila velká města v Olomouckém kraji? Na bedně se liší" href="/zpravy_region/jak-volila-velka-mesta-v-olomouckem-kraji-na-bedne-jsou-rozdily-20171021.html">Jak volila velká města v Olomouckém kraji? Na bedně se liší</a>
                </h2>
                <p>Zatímco hnutí ANO jednoznačně triumfovalo i ve všech velkých městech Olomouckého kraje, na dalších příčkách už jsou mezi hlavními centry regionu rozdíly.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Co říkáte na výsledky voleb? Hlasujte" href="/zpravy_region/co-rikate-na-vysledky-voleb-hlasujte-20171021.html">
                        <img src="https://g.denik.cz/43/31/volby-2017-vysledky_denik-240.jpg" width="239" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/volby-2017-v-olomouckem-kraji-jak-to-dopadlo.html"><i class="fa fa-camera"></i> 19</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Co říkáte na výsledky voleb? Hlasujte" href="/zpravy_region/co-rikate-na-vysledky-voleb-hlasujte-20171021.html">Co říkáte na výsledky voleb? Hlasujte</a>
                </h2>
                <p>ANKETA / Slavíte, nebo zapíjíte děsivou realitu? Jak vás potěšily, či zklamaly výsledky voleb do Poslanecké sněmovny? Hlasujte v naší anketě.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Hody ve Skaličce lákaly na zabijačkové speciality i planetárium" href="/zpravy_region/hody-ve-skalicce-lakaly-na-zabijackove-speciality-i-planetarium-20171021.html">
                        <img src="https://g.denik.cz/61/ef/skalicka-hody-sobota-07_denik-240.jpg" width="240" height="160" alt="Hody ve Skaličce" title="Hody ve Skaličce">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/hody-ve-skalicce.html"><i class="fa fa-camera"></i> 15</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Hody ve Skaličce lákaly na zabijačkové speciality i planetárium" href="/zpravy_region/hody-ve-skalicce-lakaly-na-zabijackove-speciality-i-planetarium-20171021.html">Hody ve Skaličce lákaly na zabijačkové speciality i planetárium</a>
                </h2>
                <p>Nejen místní, ale také lidé z širokého okolí, si v sobotu nenechali ujít již jedenáctý ročník oblíbených hodů ve Skaličce na Hranicku. Také v letošním roce nechyběly zabijačkové speciality, děti nadchlo nafukovací planetárium.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Propad levice v kraji je obrovské překvapení, říká politolog" href="/zpravy_region/propad-levice-v-kraji-je-obrovske-prekvapeni-rika-politolog-20171021.html">
                        <img src="https://g.denik.cz/43/89/denik-bus-volby-lidri-56465464545-12_denik-240.jpg" width="240" height="154" alt="Politolog Pavel Šaradín" title="Politolog Pavel Šaradín">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/volby-2017-v-olomouckem-kraji-jak-to-dopadlo.html"><i class="fa fa-camera"></i> 19</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Propad levice v kraji je obrovské překvapení, říká politolog" href="/zpravy_region/propad-levice-v-kraji-je-obrovske-prekvapeni-rika-politolog-20171021.html">Propad levice v kraji je obrovské překvapení, říká politolog</a>
                </h2>
                <p>Neúspěch tradiční levice a naopak vysoký zisk hnutí ANO, který v Přerově a dalších městech výrazně překonal celostátní výsledek favorita voleb.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">






<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>


    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/jak-se-volilo-v-obcich-na-prerovsku-tady-je-par-zajimavych-stripku-20171022.html" class="img-l"><img src="https://g.denik.cz/60/88/volby-2017-prerov-lhotka-volby00_denik-100.jpg" width="100" height="56" alt="Volby v nejmenší obci na Přerovsku - Lhotce" title="Volby v nejmenší obci na Přerovsku - Lhotce"></a>
                <a href="/zpravy_region/jak-se-volilo-v-obcich-na-prerovsku-tady-je-par-zajimavych-stripku-20171022.html" class="text-r">
                    Jak se volilo v obcích na Přerovsku? Tady je pár zajímavých střípků
                    <span>Co vesnice, to jiný názor. Přestože většina obcí na Přerovsku kopírovala…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/toto-jsou-vasi-novi-poslanci-z-olomouckeho-kraje-20171021.html" class="img-l"><img src="https://g.denik.cz/43/49/parlament-poslanci-kraj-987699_denik-100.jpg" width="100" height="75" alt="Kdo bude zastupovat Olomoucký kraj ve Sněmovně" title="Kdo bude zastupovat Olomoucký kraj ve Sněmovně"></a>
                <a href="/zpravy_region/toto-jsou-vasi-novi-poslanci-z-olomouckeho-kraje-20171021.html" class="text-r">
                    Toto jsou vaši noví poslanci z Olomouckého kraje
                    <span>Podívejte se, kteří poslanci budou po volbách v parlamentu zastupovat…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/jak-volila-velka-mesta-v-olomouckem-kraji-na-bedne-jsou-rozdily-20171021.html" class="img-l"><img src="https://g.denik.cz/43/4d/volby-8798798_denik-100.jpg" width="100" height="56" alt="Jak hlasovala velká města v Olomouckém kraji?" title="Jak hlasovala velká města v Olomouckém kraji?"></a>
                <a href="/zpravy_region/jak-volila-velka-mesta-v-olomouckem-kraji-na-bedne-jsou-rozdily-20171021.html" class="text-r">
                    Jak volila velká města v Olomouckém kraji? Na bedně se liší
                    <span>Zatímco hnutí ANO jednoznačně triumfovalo i ve všech velkých městech…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/hody-ve-skalicce-lakaly-na-zabijackove-speciality-i-planetarium-20171021.html" class="img-l"><img src="https://g.denik.cz/61/ef/skalicka-hody-sobota-07_denik-100.jpg" width="100" height="67" alt="Hody ve Skaličce" title="Hody ve Skaličce"></a>
                <a href="/zpravy_region/hody-ve-skalicce-lakaly-na-zabijackove-speciality-i-planetarium-20171021.html" class="text-r">
                    Hody ve Skaličce lákaly na zabijačkové speciality i planetárium
                    <span>Nejen místní, ale také lidé z širokého okolí, si v sobotu nenechali ujít…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/co-rikate-na-vysledky-voleb-hlasujte-20171021.html" class="img-l"><img src="https://g.denik.cz/43/31/volby-2017-vysledky_denik-100.jpg" width="99" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/co-rikate-na-vysledky-voleb-hlasujte-20171021.html" class="text-r">
                    Co říkáte na výsledky voleb? Hlasujte
                    <span>ANKETA / Slavíte, nebo zapíjíte děsivou realitu? Jak vás potěšily, či…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="https://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/24692-dum-ellen-pompeo-v-hollywood-hills-je-jako-zelena-oaza/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/b30c87707b5f93182c42c093edc82bd1.jpg" alt="Dům Ellen Pompeo v Hollywood Hills je jako zelená oáza"></div>
                <div class="text">Dům Ellen Pompeo v Hollywood Hills je jako zelená oáza</div>
            </a>
            <a href="http://www.dumazahrada.cz/zahrada/pestovani/24660-pizza-nebo-lasagne/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/a43282c24db0db21d49275d736f5b569.jpg" alt="Pizza, nebo lasagne? Vyzkoušejte speciální sady cibulovin!"></div>
                <div class="text">Pizza, nebo lasagne? Vyzkoušejte speciální sady cibulovin!</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Štáb KDU-ČSL, parlamentní volby 2017" href="/galerie/stab-kdu-csl-parlamentni-volby-2017.html?mm=8215824">
                    <img src="https://g.denik.cz/1/de/p1030066_denik-100.jpg" width="100" height="56" alt="Štáb KDU-ČSL, parlamentní volby 2017" title="Štáb KDU-ČSL, parlamentní volby 2017">
                </a>
                <a title="číst článek: Štáb KDU-ČSL, parlamentní volby 2017" class="video-text" href="/galerie/stab-kdu-csl-parlamentni-volby-2017.html">
                    <div class="title">video</div>
                    Štáb KDU-ČSL, parlamentní volby 2017
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Nová poslanci za Olomoucký kraj 2017" href="/galerie/nova-poslanci-za-olomoucky-kraj-2017.html">
                            <img src="https://g.denik.cz/43/09/ladislav-oklestek-ano_denik-100.jpg" width="100" height="75" alt="Ladislav Okleštěk - ANO - Výšovice" title="Ladislav Okleštěk - ANO - Výšovice">
                        </a>
                        <a title="číst článek: Nová poslanci za Olomoucký kraj 2017" class="video-text" href="/galerie/nova-poslanci-za-olomoucky-kraj-2017.html">
                            <div class="title">galerie</div>
                            Nová poslanci za Olomoucký kraj 2017
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="https://g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=hranicky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-1-6i-ESP-KL-Sedan-Limuzina-14975028538362966.html%3Fd_hn%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dhranicky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/17386/1809/15301/0/13770954287386/images/m14975028538362966.jpg" alt="Škoda Octavia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Octavia</div>
                    <div class="date">rok 2011</div>
                    <div class="price">184 900,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=hranicky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FFocus%2FFocus-CZ-od-FORD6-Kombi-1500552026872121.html%3Fd_hn%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dhranicky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/20862/11930/12866/0/11579757920862/images/m1500552026872121.jpg" alt="Ford Focus">
                </div>
                <div class="right">
                    <div class="title-car">Ford Focus</div>
                    <div class="date">rok 2012</div>
                    <div class="price">189 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=hranicky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSuzuki%2FVitara%2FVitara-1-6-VVT-5-M-SUV-1496379435240118.html%3Fd_hn%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dhranicky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/2175/12473/16202/0/14582174192175/images/m1496379435240118.jpg" alt="Suzuki Vitara">
                </div>
                <div class="right">
                    <div class="title-car">Suzuki Vitara</div>
                    <div class="date">rok 2017</div>
                    <div class="price">529 900,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/sexbomba-na-dovolene-megaprsa-a-o-nekolik-cisel-mensi-plavky-20160323.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/83/profimedia-02785360033_denik-100.jpg" width="100" height="56" alt="Na Kanárských ostrovech měli o zábavu postaráno..." title="Na Kanárských ostrovech měli o zábavu postaráno..."></a>
        <a href="http://sip.denik.cz/celebrity/sexbomba-na-dovolene-megaprsa-a-o-nekolik-cisel-mensi-plavky-20160323.html" target="_blank">Sexbomba na dovolené: MEGAPRSA a o několik čísel menší plavky!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/pamela-andersonova-opet-oblekla-cervene-plavky-neuverite-jak-vypada-20160324.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/25/pamela-baner-d160324jslz01_denik-100.jpg" width="100" height="56" alt="Pamela Andersonová v Pobřežní hlídce" title="Pamela Andersonová v Pobřežní hlídce"></a>
        <a href="http://sip.denik.cz/celebrity/pamela-andersonova-opet-oblekla-cervene-plavky-neuverite-jak-vypada-20160324.html" target="_blank">Pamela Andersonová opět oblékla červené PLAVKY! Neuvěříte, jak vypadá!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/video-heterosexualni-muzi-poprve-sahnou-na-cizi-penis-bude-se-jim-to-libit-20160210.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/a5/straight-men-touch-another-penis-for-the-first-tim-qkmv_denik-100.jpg" width="100" height="56" alt="Na první pohled je vidět, že si to užívá jen jeden z mužů..." title="Na první pohled je vidět, že si to užívá jen jeden z mužů..."></a>
        <a href="http://sip.denik.cz/zabava-a-video/video-heterosexualni-muzi-poprve-sahnou-na-cizi-penis-bude-se-jim-to-libit-20160210.html" target="_blank">VIDEO: Heterosexuální muži poprvé sáhnou na cizí penis! Bude se jim to líbit?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/olivia-wilde-ve-sve-nejodvaznejsi-roli-predvedla-prsa-i-neoholeny-klin-20160328.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/35/profimedia-02790040882_denik-100.jpg" width="100" height="56" alt="Možná tomu nechcete věřit, ale už je to tak..." title="Možná tomu nechcete věřit, ale už je to tak..."></a>
        <a href="http://sip.denik.cz/celebrity/olivia-wilde-ve-sve-nejodvaznejsi-roli-predvedla-prsa-i-neoholeny-klin-20160328.html" target="_blank">Olivia Wilde ve své nejodvážnější roli: Předvedla prsa i NEOHOLENÝ KLÍN!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/sazka-na-jistotu-sexy-aktivistku-za-odhalene-bradavky-svlekli-v-serialu-20160321.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/a0/profimedia-02771161192_denik-100.jpg" width="100" height="56" alt="Je krásná a odvážná. Tak pochopitelně nemohla zůstat oblečená." title="Je krásná a odvážná. Tak pochopitelně nemohla zůstat oblečená."></a>
        <a href="http://sip.denik.cz/celebrity/sazka-na-jistotu-sexy-aktivistku-za-odhalene-bradavky-svlekli-v-serialu-20160321.html" target="_blank">Sázka na jistotu! Sexy aktivistku za ODHALENÉ BRADAVKY svlékli v seriálu</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/kraus-a-blondyna-volebni-special-libi-se-mi-ze-do-vlady-prijde-nekdo-s-dredy-i-kdyz-z-nej-mozna-za-par-let-budu-mit-dredy-ja.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hranicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Kraus a blondýna VOLEBNÍ SPECIÁL: Líbí se mi, že přijde někdo s dredy, i když z něj možná za pár let" title="Kraus a blondýna VOLEBNÍ SPECIÁL: Líbí se mi, že přijde někdo s dredy, i když z něj možná za pár let" src="https://g.denik.cz/s/rss/dc4228df965a3de84027dff8f96bd7cd.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/kraus-a-blondyna-volebni-special-libi-se-mi-ze-do-vlady-prijde-nekdo-s-dredy-i-kdyz-z-nej-mozna-za-par-let-budu-mit-dredy-ja.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hranicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Kraus a blondýna VOLEBNÍ SPECIÁL: Líbí se mi, že přijde někdo s dredy, i když z něj možná za pár let</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/petikilovy-hrib-houby-na-sisce-lide-se-chlubi-zvlastnimi-ulovky.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hranicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/008bc3a8bf657c21852eb58dff3e647e.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/petikilovy-hrib-houby-na-sisce-lide-se-chlubi-zvlastnimi-ulovky.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hranicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Pětikilový hřib, houby na šišce: Lidé se chlubí zvláštními úlovky!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/vime-jak-pokazde-udelate-dobry-dojem-tri-jednoduche-triky.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hranicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/2a03e74eb995c0509c45c7879b12161b.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/vime-jak-pokazde-udelate-dobry-dojem-tri-jednoduche-triky.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hranicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Víme, jak pokaždé uděláte dobrý dojem! Tři jednoduché triky</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/volby-volby-2017/501525/zeman-vyzdvihl-nekorektniho-klause-ml-zminil-i-babisovo-milovane-dite.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hranicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/7c92566b6256ff8ff64bfa885630d46a.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/volby-volby-2017/501525/zeman-vyzdvihl-nekorektniho-klause-ml-zminil-i-babisovo-milovane-dite.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hranicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Zeman vyzdvihl „nekorektního“ Klause ml. Zmínil i Babišovo „milované dítě“</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/volby-volby-2017/501441/fiala-se-pre-s-nekolegialnim-klausem-mladsim-jsem-lidr-vzkazal-mu.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hranicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/27f137ac74a3f5857d16c57469b504cc.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/volby-volby-2017/501441/fiala-se-pre-s-nekolegialnim-klausem-mladsim-jsem-lidr-vzkazal-mu.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hranicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Fiala se pře s „nekolegiálním“ Klausem mladším. „Jsem lídr,“ vzkázal mu</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/13-celebrit-ktere-se-absolutne-vykaslaly-na-svuj-vzhled-proc-35818.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 13 celebrit, které se absolutně vykašlaly na svůj vzhled! Proč?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/e4821bf862f4fe5757f9a8071c6fd502.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/13-celebrit-ktere-se-absolutne-vykaslaly-na-svuj-vzhled-proc-35818.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 13 celebrit, které se absolutně vykašlaly na svůj vzhled! Proč?" target="_blank">13 celebrit, které se absolutně vykašlaly na svůj vzhled! Proč?</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/bizarni-historicke-fotografie-neco-tak-strasneho-jste-jeste-nevideli-35937.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: BIZARNÍ HISTORICKÉ FOTOGRAFIE: Něco tak strašného jste ještě neviděli!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/0bcaf7484f61dcfca2a0b7363a643ba9.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/bizarni-historicke-fotografie-neco-tak-strasneho-jste-jeste-nevideli-35937.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: BIZARNÍ HISTORICKÉ FOTOGRAFIE: Něco tak strašného jste ještě neviděli!" target="_blank">BIZARNÍ HISTORICKÉ FOTOGRAFIE: Něco tak strašného jste ještě neviděli!</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/poznali-byste-techto-14-hereckych-es-jak-vypadaly-oblibene-herecky-v-jejich-prvnich-rolich-36057.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: POZNALI BYSTE těchto 14 hereckých es? Jak vypadaly OBLÍBENÉ HEREČKY v jejich PRVNÍCH ROLÍCH?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/f1aff42bfeb3d30502e868f76e884874.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/poznali-byste-techto-14-hereckych-es-jak-vypadaly-oblibene-herecky-v-jejich-prvnich-rolich-36057.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: POZNALI BYSTE těchto 14 hereckých es? Jak vypadaly OBLÍBENÉ HEREČKY v jejich PRVNÍCH ROLÍCH?" target="_blank">POZNALI BYSTE těchto 14 hereckých es? Jak vypadaly OBLÍBENÉ HEREČKY v…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/10-nejnebezpecnejsich-sekt-sveta-jejich-privrzenci-kvuli-vire-i-masove-vrazdili-36341.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 NEJNEBEZPEČNĚJŠÍCH SEKT světa: Jejich PŘÍVRŽENCI kvůli víře i MASOVĚ VRAŽDILI!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/b3ace02458f316467ba842e89f266e28.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/10-nejnebezpecnejsich-sekt-sveta-jejich-privrzenci-kvuli-vire-i-masove-vrazdili-36341.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 NEJNEBEZPEČNĚJŠÍCH SEKT světa: Jejich PŘÍVRŽENCI kvůli víře i MASOVĚ VRAŽDILI!" target="_blank">10 NEJNEBEZPEČNĚJŠÍCH SEKT světa: Jejich PŘÍVRŽENCI kvůli víře i…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/nepropasnete-vysledky-voleb-ve-vasi-obci-nazory-podrobnosti-20171022.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="http://www.vlmedia.cz/inzerce" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="https://inzerce.denik.cz/" target="_blank"><i class="fa fa-file-text-o" aria-hidden="true"></i><span>PODAT INZERÁT</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/hranicky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Hranick%C3%BD-den%C3%ADk-159401874121/"><img src="https://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>


<div id="s"></div>
    <script src="https://g.denik.cz/js/denik/volbyps2017/axios.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react-dom.production.min.js"></script>



<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1508353103.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1508353103.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1508338172.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1507643940.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1504768043.js"></script>


</body>
</html>
