
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Hranický deník",
                "item": "https:\/\/hranicky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Hranicko",
                "item": "https:\/\/hranicky.denik.cz\/zpravy_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Samosběr u Olomouce pobláznil davy. Lidé se vrhli na zeleninu za pár kaček",
                "item": "https:\/\/hranicky.denik.cz\/zpravy_region\/samosber-vojnice-tesetice-olomouc-ladislav-kaspar-mrkev-cibule-melouny.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Samosběr u Olomouce pobláznil davy. Lidé se vrhli na zeleninu za pár kaček - Hranický deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="VIDEO / Jako při náletu hladových kobylek to ve středu ráno vypadalo na poli u Těšetic-Vojnic nedaleko Olomouce, kde pěstitel Ladislav Kašpar zahájil…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://hranicky.denik.cz/zpravy_region/samosber-vojnice-tesetice-olomouc-ladislav-kaspar-mrkev-cibule-melouny.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001630100494/build/js/test-cache.js" defer></script>




    <meta name="author" content="Daniela Tauberová">


	<meta property="og:site_name" content="Hranický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://hranicky.denik.cz/zpravy_region/samosber-vojnice-tesetice-olomouc-ladislav-kaspar-mrkev-cibule-melouny.html">
	<meta property="og:title" content="Samosběr u Olomouce pobláznil davy. Lidé se vrhli na zeleninu za pár kaček">
	<meta property="og:description" content="VIDEO / Jako při náletu hladových kobylek to ve středu ráno vypadalo na poli u Těšetic-Vojnic nedaleko Olomouce, kde pěstitel Ladislav Kašpar zahájil populární samosběr zeleniny za lidové ceny. Zájem o plody bez chemie je letos obrovský. První zákazníci se vrhli mezi řádky hodinu před avizovaným startem sklizně.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Samosběr u Olomouce pobláznil davy. Lidé se vrhli na zeleninu za pár kaček">
	<meta name="twitter:description" content="VIDEO / Jako při náletu hladových kobylek to ve středu ráno vypadalo na poli u Těšetic-Vojnic nedaleko Olomouce, kde pěstitel Ladislav Kašpar zahájil populární samosběr zeleniny za lidové ceny. Zájem o plody bez chemie je letos obrovský. První zákazníci se vrhli mezi řádky hodinu před avizovaným startem sklizně.">
	<meta property="og:image" content="https://g.denik.cz/43/75/tesetice-zelenina-samosber-2021-0009-04_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Pěstitel Ladislav Kašpar z Těšetic-Vojnic zahájil populární samosběr zeleniny za lidové ceny. Zájem je obrovský, 25. srpna 2021.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/43/75/tesetice-zelenina-samosber-2021-0009-04_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/43/75/tesetice-zelenina-samosber-2021-0009-04_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Hranick%C3%BD-den%C3%ADk-159401874121/">
    <meta property="article:published_time" content="2021-08-25T12:05:00+02:00">
    <meta property="article:modified_time" content="2021-08-25T12:05:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1630062374.css">

    



    
  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1624959771.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1630062374.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1624959771.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1624959770.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1630061204.js"></script>


            


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://hranicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Hranický deník">

        

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->

    <!--begin Convert Experiences code-->
    <script>
        var _conv_page_type = window.dataLayer[0].template;
        var _conv_category_name = window.dataLayer[0].rubrikaName ? window.dataLayer[0].rubrikaName : "";
        var _conv_custom_v1 = "";
        var _conv_custom_v2 = "";
    </script>
    <script src="https://cdn-3.convertexperiments.com/js/10035798-10033772.js" async></script>
    <!-- end Convert Experiences code -->

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="https://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;hranicky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;hranicky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;hranicky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fhranicky.denik.cz%2Fzpravy_region%2Fsamosber-vojnice-tesetice-olomouc-ladislav-kaspar-mrkev-cibule-melouny.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;hranicky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" 
                        class="user-bar__log-notifications"
                        data-notificationsUrl="https://www.denik.cz/sign/notifications/get" 
                        data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/"
                    >
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap js-collapse" data-close-class="js-collapse-user-menu" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse js-collapse-user-menu" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;hranicky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu js-collapse js-collapse-user-menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://hranicky.denik.cz/zpravy_region/samosber-vojnice-tesetice-olomouc-ladislav-kaspar-mrkev-cibule-melouny.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;hranicky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;hranicky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;hranicky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fhranicky.denik.cz%2Fzpravy_region%2Fsamosber-vojnice-tesetice-olomouc-ladislav-kaspar-mrkev-cibule-melouny.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;hranicky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=20210820" defer></script>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/hranicky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy_region/samosber-vojnice-tesetice-olomouc-ladislav-kaspar-mrkev-cibule-melouny.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav class="nav-menu">
    <ul class="menu clear-after denikRegion hranicky_denik">

            <li>

                <a href="https://hranicky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;hranicky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://hranicky.denik.cz/zpravy_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hranicko', 'eventLabel': &quot;hranicky.denik.cz&quot;})"  class="active">
Hranicko
        </a>
    </li>
    <li class="item">
        <a href="https://hranicky.denik.cz/publicistika_hranice/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_publicistika', 'eventLabel': &quot;hranicky.denik.cz&quot;})" >
Publicistika
        </a>
    </li>
    <li class="item">
        <a href="https://hranicky.denik.cz/hranicky_tyden/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hranický-týden', 'eventLabel': &quot;hranicky.denik.cz&quot;})" >
Hranický týden
        </a>
    </li>
    <li class="item">
        <a href="https://hranicky.denik.cz/z-regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;hranicky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://hranicky.denik.cz/cerna_kronika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;hranicky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://hranicky.denik.cz/kultura_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;hranicky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://hranicky.denik.cz/lide-odvedle/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;hranicky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://hranicky.denik.cz/cesi-v-cislech/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;hranicky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://hranicky.denik.cz/cesko-a-svet/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_česko-a-svět', 'eventLabel': &quot;hranicky.denik.cz&quot;})" >
Česko a svět
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://hranicky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;hranicky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://hranicky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;hranicky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://hranicky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;hranicky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://hranicky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;hranicky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://hranicky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;hranicky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://hranicky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;hranicky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://hranicky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deníku', 'eventLabel': &quot;hranicky.denik.cz&quot;})" >O DENÍKU</a>

            </li>

            <li>

                <a href="https://hranicky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;hranicky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://hranicky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;hranicky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;hranicky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/samosber-vojnice-tesetice-olomouc-ladislav-kaspar-mrkev-cibule-melouny.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="vyzva-ctenarum js-vyzva-ctenarum" data-title="statisice-rodin-zustanou-pristi-rok-bez-topeni-firmy-nestihaji">
            <a class="vyzva-ctenarum__link" href="https://www.denik.cz/ekonomika/kotle-rodiny-topeni-cesko-20210825.html">
                <h3 class="vyzva-ctenarum__title">Výměna kotlů:</h3>
                <span class="vyzva-ctenarum__text">Statisíce rodin zůstanou příští rok bez topení. Firmy nestíhají</span>
            </a>
        </aside>







    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Samosběr u Olomouce pobláznil davy. Lidé se vrhli na zeleninu za pár kaček</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">25.8.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/43/b7/img-3334_denik-75-1x1.jpg" width="75" height="75" alt="Daniela Tauberová" title="Daniela Tauberová" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/43/b7/img-3334_denik-75-1x1.jpg 1x, https://g.denik.cz/43/b7/img-3334_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/daniela-tauberova-1428.html">
                            <span class="article-info__author-name">
                                Daniela
                                Tauberová
                            </span>
                        </a>

                            <div class="article-info__author-func">Reportérka</div>
                            <a class="article-info__author-write" href="/autor/daniela-tauberova-1428.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://hranicky.denik.cz/zpravy_region/samosber-vojnice-tesetice-olomouc-ladislav-kaspar-mrkev-cibule-melouny.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://hranicky.denik.cz/zpravy_region/samosber-vojnice-tesetice-olomouc-ladislav-kaspar-mrkev-cibule-melouny.html&text=Samosb%C4%9Br%20u%20Olomouce%20pobl%C3%A1znil%20davy.%20Lid%C3%A9%20se%20vrhli%20na%20zeleninu%20za%20p%C3%A1r%20ka%C4%8Dek&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fhranicky.denik.cz%2Fzpravy_region%2Fsamosber-vojnice-tesetice-olomouc-ladislav-kaspar-mrkev-cibule-melouny.html&subject=Samosb%C4%9Br%20u%20Olomouce%20pobl%C3%A1znil%20davy.%20Lid%C3%A9%20se%20vrhli%20na%20zeleninu%20za%20p%C3%A1r%20ka%C4%8Dek">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">VIDEO / Jako při náletu hladových kobylek to ve středu ráno vypadalo na poli u Těšetic-Vojnic nedaleko Olomouce, kde pěstitel Ladislav Kašpar zahájil populární samosběr zeleniny za lidové ceny. Zájem o plody bez chemie je letos obrovský. První zákazníci se vrhli mezi řádky hodinu před avizovaným startem sklizně.</p>

<div class="article-multimedium">
        <a href="/galerie/samosber-ve-vojnicich-2021.html?photo=1&amp;back=1213452912-2694-61">
            <img src="https://g.denik.cz/43/75/tesetice-zelenina-samosber-2021-0009-04_denik-630-16x9.jpg" width="630" height="354" alt="Pěstitel Ladislav Kašpar z Těšetic-Vojnic zahájil populární samosběr zeleniny za lidové ceny. Zájem je obrovský, 25. srpna 2021." title="Pěstitel Ladislav Kašpar z Těšetic-Vojnic zahájil populární samosběr zeleniny za lidové ceny. Zájem je obrovský, 25. srpna 2021." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/43/75/tesetice-zelenina-samosber-2021-0009-04_denik-630-16x9.jpg 1x, https://g.denik.cz/43/75/tesetice-zelenina-samosber-2021-0009-04_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/samosber-ve-vojnicich-2021.html?back=1213452912-2694-61&amp;photo=2">
                            <img src="https://g.denik.cz/43/7b/tesetice-zelenina-samosber-2021-008-25_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/43/7b/tesetice-zelenina-samosber-2021-008-25_denik-150-3x2.jpg 1x, https://g.denik.cz/43/7b/tesetice-zelenina-samosber-2021-008-25_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/samosber-ve-vojnicich-2021.html?back=1213452912-2694-61&amp;photo=3">
                            <img src="https://g.denik.cz/43/08/tesetice-zelenina-samosber-2021-008-16_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/43/08/tesetice-zelenina-samosber-2021-008-16_denik-150-3x2.jpg 1x, https://g.denik.cz/43/08/tesetice-zelenina-samosber-2021-008-16_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/samosber-ve-vojnicich-2021.html?back=1213452912-2694-61&amp;photo=4">
                            <img src="https://g.denik.cz/43/93/tesetice-zelenina-samosber-2021-008-24_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/43/93/tesetice-zelenina-samosber-2021-008-24_denik-150-3x2.jpg 1x, https://g.denik.cz/43/93/tesetice-zelenina-samosber-2021-008-24_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/samosber-ve-vojnicich-2021.html?back=1213452912-2694-61&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>28 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Pěstitel Ladislav Kašpar z Těšetic-Vojnic zahájil populární samosběr zeleniny za lidové ceny. Zájem je obrovský, 25. srpna 2021.
        <span class="description-autor">
             | 
            Foto: Deník/Daniela Tauberová
        </span>
</div>

        <div class="article-text article-content bbtext"><p>„Chceme hlavně cibuli. Pár pytlů si vezmeme. Když v obchodě stojí devatenáct korun a tady čtyři? To se vyplatí. Navíc z loňského samosběru nám vydržela až do letošního července. Je to kvalita,“ hodnotili matka a syn, kteří dorazili z Lipníka nad Bečvou.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p>Na pole u Vojnic přijeli mezi prvními. „Taky potřebujeme mrkev a petržel. Vloni byla mrkev obrovská, letos vypadá taky pěkně,“ měřili okem kořenovou zeleninu, která se pěstiteli letos skutečně vydařila.</p>
<p><strong>VIDEO: První den samosběru na poli ve Vojnicích</strong></p>
<div class="video-container video-wrap inserted-video"><div class="inserted-video__box"><video id="video_DU6J2" class="js-video video-js vjs-default-skin vjs-16-9" data-title="Samosběr zeleniny ve Vojnicích, první den, 25.8.2021" data-video="498741661" preload="none" width="630" height="354" poster="https://g.denik.cz/43/08/tesetice-zelenina-samosber-2021-008-16_denik-630-16x9.jpg" controls="controls" playsinline><source src="https://v.denik.cz/2021/08/25/043/vojnice-samosber-2021.mp4" type="video/mp4"></source></video></div></div>
<div class="inserted-video__author">Zdroj: DENÍK/Daniela Tauberová</div>
<h2 class="pseudo-h3">Šílenost, někteří byli agresivní</h2>
<p>Začátek samosběru zeleniny ohlásil Ladislav Kašpar na 9:00. Už před osmou hodinou lemovaly pole desítky aut. Zákazníci s prázdnými bednami se netrpělivě rozhlíželi, kdy je už můžou začít plnit.</p>
<p>„Jdeme na to! Na druhé straně pole už začali,“ zavelel v 8:00 jeden ze zákazníků a první zájemci se vrhli na cibuli. „Teď už to nezastavíte,“ kroutil hlavou muž, jenž se chvíli zdráhal, ale pak taky vykročil pro cibuli.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://olomoucky.denik.cz/zpravy_region/mcdonalds-olomouc-uncovice-litovel-d35-2021.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/43/48/mcdonalds-uncovice-2021-0001_denik-150-3x2.jpg" width="150" height="100" alt="Nová provozovna McDonald’s vyrůstá u dálnice D35 u Litovle-Unčovic, 24. srpna 2021" title="Nová provozovna McDonald’s vyrůstá u dálnice D35 u Litovle-Unčovic, 24. srpna 2021" loading="lazy" srcset="https://g.denik.cz/43/48/mcdonalds-uncovice-2021-0001_denik-150-3x2.jpg 1x, https://g.denik.cz/43/48/mcdonalds-uncovice-2021-0001_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Nový "Mekáč" za Olomoucí už se rýsuje</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Podle pěstitele Ladislava Kašpara nebylo možné zákazníkům zabránit, aby hodinu počkali. Pokladny ani váhy ještě nebyly komplet na místě.</p>
<p>„Je to šílenost, přitom zeleniny je dostatek. Někteří lidé se chovali agresivně, byli netrpěliví, aby se i na ně dostalo. Věříme, že se to v dalších dnech uklidní. První den je vždycky nejhorší,“ hodnotil start samosběru.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://olomoucky.denik.cz/zpravy_region/strenberk-unicov-trat-290-modernizace-elektrifikace-2021.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/43/a9/sternberk-unicov-doprava-zeleznice-elektrizace-0122_denik-150-3x2.jpg" width="150" height="100" alt="Modernizovaná trať 290, úsek Šternberk-Uničov, 23. srpna 2021" title="Modernizovaná trať 290, úsek Šternberk-Uničov, 23. srpna 2021" loading="lazy" srcset="https://g.denik.cz/43/a9/sternberk-unicov-doprava-zeleznice-elektrizace-0122_denik-150-3x2.jpg 1x, https://g.denik.cz/43/a9/sternberk-unicov-doprava-zeleznice-elektrizace-0122_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Na moderní trať do Uničova brzy vyjedou vlaky. Takto teď vypadá</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<h2 class="pseudo-h3">Přijeli z Moravy i Čech</h2>
<p>Zájemců je letos podle něj více než vloni. Auty plnili i přilehlá pole, jejichž část mohli organizátoři samosběru využít jako parkoviště. Přijeli lidé z celé Moravy i z Čech. Počasí navíc první den samosběru přálo.</p>
<p>„Sklizeň potrvá do poloviny září, kdy se začne trhat zelí,“ zval všechny zájemce o čerstvou zeleninu bez chemie.</p>
<p>Kromě cibule, té celkem tři druhy, mrkve a petržele nabízí pěstitel k samosběru červenou řepu, dýně, rajčata a kukuřici.</p>
<p>Letos se premiérově u Vojnic sklízí z 1,5 hektaru i meloun vodní. „Vloni byla velká poptávka, hlavně rodiny s dětmi se zajímaly o melouny. Vydařily se. Jsou sladké a šťavnaté,“ lákal Ladislav Kašpar.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://olomoucky.denik.cz/zpravy_region/novy-kaufland-v-olomouci-finalni-vzhled-20210820.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/43/e0/kaufland-2021-tt13_denik-150-3x2.jpg" width="150" height="100" alt="Stavba Kauflandu na Tabulovém vrchu v Olomouci, 20. srpna 2021" title="Stavba Kauflandu na Tabulovém vrchu v Olomouci, 20. srpna 2021" loading="lazy" srcset="https://g.denik.cz/43/e0/kaufland-2021-tt13_denik-150-3x2.jpg 1x, https://g.denik.cz/43/e0/kaufland-2021-tt13_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Nový Kaufland v Olomouci už dostává finální vzhled. Jak se vám líbí?</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<h2 class="pseudo-h3">Samosběr ve Vojnicích - cena za kilogram</h2>
<p>mrkev 4 Kč<br>petržel 8 Kč<br>žlutá cibule 6 Kč<br>červená cibule 7 Kč<br>oválná cibule 8 Kč<br>zelí 7 Kč<br>červená řepa 5 Kč<br>dýně hokaido 8 Kč<br>rajčata 8 Kč<br>kukuřice 5 Kč<br>melouny 8 Kč<br>zelí 8 Kč</p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Předplaťte si Deník.cz a čtěte vše bez omezení. Navíc získáte zdarma unikátní e-knihu CYKLODENÍK s cyklotrasami napříč Českem.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Pribalte na dovolenou sve kolo'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=109">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>



        
</section>


    <div class="article-map">
        <div class="article-map__title">Místo události:</div>
        <iframe width="600" height="300" id="gmap_canvas" class="article-map__frame" src="https://maps.google.com/maps?q=49.596924,17.14023&hl=cs&sll=49.596924,17.14023&z=12&ie=UTF8&iwloc=&key=AIzaSyDEIZ-QLlGWt2u78RFfSLd4Kv8Z4VoIry8&output=embed" title="Mapa" allowfullscreen></iframe>
    </div>




<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">25.8.2021</span>
    
    <a href="/diskuse/nova/samosber-vojnice-tesetice-olomouc-ladislav-kaspar-mrkev-cibule-melouny.html" class="diskuse-vstup">Diskuze</a>
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://hranicky.denik.cz/zpravy_region/samosber-vojnice-tesetice-olomouc-ladislav-kaspar-mrkev-cibule-melouny.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://hranicky.denik.cz/zpravy_region/samosber-vojnice-tesetice-olomouc-ladislav-kaspar-mrkev-cibule-melouny.html&text=Samosb%C4%9Br%20u%20Olomouce%20pobl%C3%A1znil%20davy.%20Lid%C3%A9%20se%20vrhli%20na%20zeleninu%20za%20p%C3%A1r%20ka%C4%8Dek&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fhranicky.denik.cz%2Fzpravy_region%2Fsamosber-vojnice-tesetice-olomouc-ladislav-kaspar-mrkev-cibule-melouny.html&subject=Samosb%C4%9Br%20u%20Olomouce%20pobl%C3%A1znil%20davy.%20Lid%C3%A9%20se%20vrhli%20na%20zeleninu%20za%20p%C3%A1r%20ka%C4%8Dek">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: zelenina" href="/tagy/zelenina-2904.html">zelenina, </a></li>
                    <li><a title="Štítek: Olomouc" href="/tagy/olomouc-325.html">Olomouc, </a></li>
                    <li><a title="Štítek: Cibule" href="/tagy/cibule-2791.html">Cibule, </a></li>
                    <li><a title="Štítek: mrkev obecná" href="/tagy/mrkev-obecna-23905.html">mrkev obecná, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: Morava" href="/tagy/morava-152.html">Morava, </a></li>
                    <li><a title="Štítek: Lipník nad Bečvou" href="/tagy/lipnik-nad-becvou-2660.html">Lipník nad Bečvou</a></li>
        </ul>
    </div>









<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="1538318983,213933634,3737478468,83726044,4250237371,686444085,2620378495,1454562943,798508969"></div>


 

<article class="box-article box-article-classic mb25 hotjar-top1">
    <div class="box-article-left">
        <a class="box-article-img" href="/tipy-na-vikend/kam-o-vikendu-20210826.html"  title="číst článek: Kam o víkendu? Čeká vás Hefaiston, dračí lodě, silácká i westernová show" tabindex="-1" >
            <img src="https://g.denik.cz/43/cf/bily-kamen-78789_denik-210-3x2.jpg" width="210" height="140" alt="Bílý kámen, cykloturistická akce ve vojenském prostoru Libavá. Ilustrační foto" title="Bílý kámen, cykloturistická akce ve vojenském prostoru Libavá. Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/43/cf/bily-kamen-78789_denik-210-3x2.jpg 1x, https://g.denik.cz/43/cf/bily-kamen-78789_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/tipy-na-vikend/" title="Rubrika Tipy na víkend" >
                        <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

            Tipy na víkend
        </a>
        <a class="box-article-tag" href="/galerie/strongman-sternberk-zavody-silaku.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 28
        </a>

        </div>
        <a href="/tipy-na-vikend/kam-o-vikendu-20210826.html"  >
            <h3 class="box-article-title fs20">Kam o víkendu? Čeká vás Hefaiston, dračí lodě, silácká i westernová show</h3>
            <h4 class="box-article-perex fs16">Víkendové Tipy Deníku jsou tu! Každý čtvrtek pro vás v redakci sestavujeme bohatou várku tipů,…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top2">
    <div class="box-article-left">
        <a class="box-article-img" href="/nehody/tragicka-nehoda-d1-belotin-dodavka-2021.html"  title="číst článek: Tragická nehoda u Bělotína, mladý řidič nepřežil náraz do vozu údržby" tabindex="-1" >
            <img src="https://g.denik.cz/61/a2/nehoda-belotin-2021-tt8_denik-210-3x2.jpg" width="210" height="140" alt="Tragická nehoda dodávky na D1 u Bělotína, 25.8.2021" title="Tragická nehoda dodávky na D1 u Bělotína, 25.8.2021" loading="lazy" srcset="https://g.denik.cz/61/a2/nehoda-belotin-2021-tt8_denik-210-3x2.jpg 1x, https://g.denik.cz/61/a2/nehoda-belotin-2021-tt8_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/tragicka-srazka-dodavky-s-nakladakem-na-d1-u-belotina-25-srpna-2021.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>
            <div class="box-article-tag">
                
                AKTUALIZOVÁNO
            </div>

        </div>
        <a href="/nehody/tragicka-nehoda-d1-belotin-dodavka-2021.html"  >
            <h3 class="box-article-title fs20">Tragická nehoda u Bělotína, mladý řidič nepřežil náraz do vozu údržby</h3>
            <h4 class="box-article-perex fs16">Tragická nehoda se stala ve středu na D1 poblíž Bělotína. Po nárazu do stojícího vozu tam zemřel…</h4>
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top3">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/hustopecske-dny-lakaji-na-slzu-petra-kolare-i-zapas-s-banikem-20210826.html"  title="číst článek: Hustopečské dny lákají na Slzu, Petra Koláře i zápas s Baníkem" tabindex="-1" >
            <img src="https://g.denik.cz/43/a2/slza-2021_denik-210-3x2.jpg" width="210" height="140" alt="Kapela Slza" title="Kapela Slza" loading="lazy" srcset="https://g.denik.cz/43/a2/slza-2021_denik-210-3x2.jpg 1x, https://g.denik.cz/43/a2/slza-2021_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/hustopecske-dny-2019.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 52
        </a>
        <a class="box-article-tag" href="/galerie/hustopecske-dny-2019.html?photo=2" >
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/zpravy_region/hustopecske-dny-lakaji-na-slzu-petra-kolare-i-zapas-s-banikem-20210826.html"  >
            <h3 class="box-article-title fs20">Hustopečské dny lákají na Slzu, Petra Koláře i zápas s Baníkem</h3>
            <h4 class="box-article-perex fs16">Po roční covidové odmlce se vrací tradiční Hustopečské dny, které proběhnou už tento víkend 28. a…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top4">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy-z-ceska/afghanistan-evakuace-kabul-letiste-ceska-republika-pomoc-kulhanek.html"  title="číst článek: ČR již evakuovala všechny vybrané Afghánce. Dalším pomoci nelze, řekl Kulhánek" tabindex="-1" >
            <img src="https://g.denik.cz/1/8a/kabul-letiste-afghanistan-202108180912401_denik-210-3x2.jpg" width="210" height="140" alt="Afghánské rodiny před letištěm v Kábulu." title="Afghánské rodiny před letištěm v Kábulu." loading="lazy" srcset="https://g.denik.cz/1/8a/kabul-letiste-afghanistan-202108180912401_denik-210-3x2.jpg 1x, https://g.denik.cz/1/8a/kabul-letiste-afghanistan-202108180912401_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/taliban-afghanistan-srpen-2021.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 45
        </a>

        </div>
        <a href="/zpravy-z-ceska/afghanistan-evakuace-kabul-letiste-ceska-republika-pomoc-kulhanek.html"  >
            <h3 class="box-article-title fs20">ČR již evakuovala všechny vybrané Afghánce. Dalším pomoci nelze, řekl Kulhánek</h3>
            <h4 class="box-article-perex fs16">Česká republika podle ministra zahraničí Jakuba Kulhánka (ČSSD) evakuovala z Afghánistánu již…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top5">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/ucitelka-z-hranic-obdrzela-medaili-ministerstva-skolstvi-20210826.html"  title="číst článek: Učitelka z Hranic obdržela medaili ministerstva školství" tabindex="-1" >
            <img src="https://g.denik.cz/61/7f/hranice-ucitelka-marce-robova-medaile-msmt-01_denik-210-3x2.jpg" width="210" height="140" alt="Učitelka Střední odborné školy Hranice Marcela Robová obdržela medaili ministerstva školství." title="Učitelka Střední odborné školy Hranice Marcela Robová obdržela medaili ministerstva školství." loading="lazy" srcset="https://g.denik.cz/61/7f/hranice-ucitelka-marce-robova-medaile-msmt-01_denik-210-3x2.jpg 1x, https://g.denik.cz/61/7f/hranice-ucitelka-marce-robova-medaile-msmt-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/ucitelka-z-hranic-obdrzela-medaili-ministerstva-skolstvi.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/zpravy_region/ucitelka-z-hranic-obdrzela-medaili-ministerstva-skolstvi-20210826.html"  >
            <h3 class="box-article-title fs20">Učitelka z Hranic obdržela medaili ministerstva školství</h3>
            <h4 class="box-article-perex fs16">Nejvyšší ocenění za pedagogickou práci, Medaili Ministerstva školství, mládeže a tělovýchovy …</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top6">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/proti-tanci-nemel-covid-sanci-po-soustredeni-je-a-klub-pripraven-na-nove-talent.html"  title="číst článek: Proti tanci neměl covid šanci. Po létě je A-klub připraven na nové talenty" tabindex="-1" >
            <img src="https://g.denik.cz/61/ec/soustredeni-tanec-aklub-hranice-03_denik-210-3x2.jpg" width="210" height="140" alt="Soustředění tanečního klubu A-klub Hranice." title="Soustředění tanečního klubu A-klub Hranice." loading="lazy" srcset="https://g.denik.cz/61/ec/soustredeni-tanec-aklub-hranice-03_denik-210-3x2.jpg 1x, https://g.denik.cz/61/ec/soustredeni-tanec-aklub-hranice-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                        <svg height="15" width="15" viewBox="0 0 100 100"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        </a>
        <a class="box-article-tag" href="/galerie/soustredeni-tanecniho-klubu-a-klub-hranice-2021.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/ctenar-reporter/proti-tanci-nemel-covid-sanci-po-soustredeni-je-a-klub-pripraven-na-nove-talent.html"  >
            <h3 class="box-article-title fs20">Proti tanci neměl covid šanci. Po létě je A-klub připraven na nové talenty</h3>
            <h4 class="box-article-perex fs16">Tak jako loni koncem srpna pořádal taneční klub A-klub Hranice navzdory covidové situaci tradiční…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top7">
    <div class="box-article-left">
        <a class="box-article-img" href="/arena-nazoru/o-genetickem-kodu-nasi-solidarity-20210825.html"  title="číst článek: O genetickém kódu naší solidarity" tabindex="-1" >
            <img src="https://g.denik.cz/1/36/4958779-brno-kardinal-dominik-duka_denik-210-3x2.jpg" width="210" height="140" alt="Kardinál Dominik Duka" title="Kardinál Dominik Duka" loading="lazy" srcset="https://g.denik.cz/1/36/4958779-brno-kardinal-dominik-duka_denik-210-3x2.jpg 1x, https://g.denik.cz/1/36/4958779-brno-kardinal-dominik-duka_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/arena-nazoru/o-genetickem-kodu-nasi-solidarity-20210825.html"  >
            <h3 class="box-article-title fs20">O genetickém kódu naší solidarity</h3>
            <h4 class="box-article-perex fs16">Katastrofy jako tornádo či epidemie s sebou přinášejí i vlnu mezilidské solidarity.</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top8">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/jubilanti-z-byskovic-slavili-20210826.html"  title="číst článek: Jubilanti z Býškovic slavili" tabindex="-1" >
            <img src="https://g.denik.cz/61/8a/seniori-byskovice-jubilanti_denik-210-3x2.jpg" width="210" height="140" alt="Setkání jubilantů v Býškovicích." title="Setkání jubilantů v Býškovicích." loading="lazy" srcset="https://g.denik.cz/61/8a/seniori-byskovice-jubilanti_denik-210-3x2.jpg 1x, https://g.denik.cz/61/8a/seniori-byskovice-jubilanti_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                        <svg height="15" width="15" viewBox="0 0 100 100"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        </a>

        </div>
        <a href="/ctenar-reporter/jubilanti-z-byskovic-slavili-20210826.html"  >
            <h3 class="box-article-title fs20">Jubilanti z Býškovic slavili</h3>
            <h4 class="box-article-perex fs16">Starosta obce Býškovice ve spolupráci s kulturní komisí obce uspořádal setkání jubilantů.</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top9">
    <div class="box-article-left">
        <a class="box-article-img" href="/ostatni_region/cement-pred-sezonou-zmeny.html"  title="číst článek: Cement opustily velké opory. Nahradit je má mládí" tabindex="-1" >
            <img src="https://g.denik.cz/61/8e/nove-veseli-hazena-extraliga-tj-sokol-nove-veseli-tj-cement-hranice-012222_denik-210-3x2.jpg" width="210" height="140" alt="TJ Cement Hranice. Ilustrační foto" title="TJ Cement Hranice. Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/61/8e/nove-veseli-hazena-extraliga-tj-sokol-nove-veseli-tj-cement-hranice-012222_denik-210-3x2.jpg 1x, https://g.denik.cz/61/8e/nove-veseli-hazena-extraliga-tj-sokol-nove-veseli-tj-cement-hranice-012222_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/ostatni_region/cement-pred-sezonou-zmeny.html"  >
            <h3 class="box-article-title fs20">Cement opustily velké opory. Nahradit je má mládí</h3>
            <h4 class="box-article-perex fs16">Bez opor Indráka, Čadry, Muchy a nejspíš i Magrly, bez talentovaného Jakuba Rumiana, zato s…</h4>
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top5">
    <div class="box-article-left">
        <a href="/zpravy_region/ucitelka-z-hranic-obdrzela-medaili-ministerstva-skolstvi-20210826.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/61/7f/hranice-ucitelka-marce-robova-medaile-msmt-01_denik-120-3x2.jpg" width="120" height="80" alt="Učitelka Střední odborné školy Hranice Marcela Robová obdržela medaili ministerstva školství." title="Učitelka Střední odborné školy Hranice Marcela Robová obdržela medaili ministerstva školství." loading="lazy" srcset="https://g.denik.cz/61/7f/hranice-ucitelka-marce-robova-medaile-msmt-01_denik-120-3x2.jpg 1x, https://g.denik.cz/61/7f/hranice-ucitelka-marce-robova-medaile-msmt-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Hranicko" >
            
            Hranicko
        </a>

        </div>
        <a href="/zpravy_region/ucitelka-z-hranic-obdrzela-medaili-ministerstva-skolstvi-20210826.html" tabindex="-1" title="číst článek: Učitelka z Hranic obdržela medaili ministerstva školství" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Učitelka z Hranic obdržela medaili ministerstva školství</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top16">
    <div class="box-article-left">
        <a href="/zpravy_region/libava-si-vybira-dan-po-tretim-dnu-odstoupily-dve-hlidky-20210826.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/59/db/libava-soutez-pruzkumnici-armada-cr-05_denik-120-3x2.jpg" width="120" height="80" alt="Třetím dne pokračovala prestižní armádní soutěž průzkumných hlídek ve vojenském prostoru Libavá." title="Třetím dne pokračovala prestižní armádní soutěž průzkumných hlídek ve vojenském prostoru Libavá." loading="lazy" srcset="https://g.denik.cz/59/db/libava-soutez-pruzkumnici-armada-cr-05_denik-120-3x2.jpg 1x, https://g.denik.cz/59/db/libava-soutez-pruzkumnici-armada-cr-05_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Hranicko" >
            
            Hranicko
        </a>

        </div>
        <a href="/zpravy_region/libava-si-vybira-dan-po-tretim-dnu-odstoupily-dve-hlidky-20210826.html" tabindex="-1" title="číst článek: Libavá si vybírá daň: Po třetím dnu odstoupily dvě hlídky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Libavá si vybírá daň: Po třetím dnu odstoupily dvě hlídky</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top3">
    <div class="box-article-left">
        <a href="/zpravy_region/hustopecske-dny-lakaji-na-slzu-petra-kolare-i-zapas-s-banikem-20210826.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/a2/slza-2021_denik-120-3x2.jpg" width="120" height="80" alt="Kapela Slza" title="Kapela Slza" loading="lazy" srcset="https://g.denik.cz/43/a2/slza-2021_denik-120-3x2.jpg 1x, https://g.denik.cz/43/a2/slza-2021_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Hranicko" >
            
            Hranicko
        </a>

        </div>
        <a href="/zpravy_region/hustopecske-dny-lakaji-na-slzu-petra-kolare-i-zapas-s-banikem-20210826.html" tabindex="-1" title="číst článek: Hustopečské dny lákají na Slzu, Petra Koláře i zápas s Baníkem" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Hustopečské dny lákají na Slzu, Petra Koláře i zápas s Baníkem</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/proti-tanci-nemel-covid-sanci-po-soustredeni-je-a-klub-pripraven-na-nove-talent.html" tabindex="-1" title="číst článek: Proti tanci neměl covid šanci. Po létě je A-klub připraven na nové talenty">
			        <h3 class="ugc-promo__article-title">Proti tanci neměl covid šanci. Po létě je A-klub připraven na nové talenty</h3>
			    </a>
				<a href="/ctenar-reporter/jubilanti-z-byskovic-slavili-20210826.html" tabindex="-1" title="číst článek: Jubilanti z Býškovic slavili">
			        <h3 class="ugc-promo__article-title">Jubilanti z Býškovic slavili</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;hranicky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/zdravi-a-pohyb/kineziotaping-a-jeho-vyuziti-ve-sportu-a-fyzioterapii-20210827.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hranicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ce429f4f1ff27ecc903400ecf2547b04.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zdravi-a-pohyb/kineziotaping-a-jeho-vyuziti-ve-sportu-a-fyzioterapii-20210827.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hranicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Kineziotaping a jeho využití ve sportu a fyzioterapii" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Kineziotaping a jeho využití ve sportu a fyzioterapii</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/recepty/alpska-pizza-s-houbami-a-susenou-sunkou-20210826.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hranicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/271f30f80d9478695f51aa9b2602551e.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/recepty/alpska-pizza-s-houbami-a-susenou-sunkou-20210826.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hranicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Alpská pizza s houbami a sušenou šunkou" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Alpská pizza s houbami a sušenou šunkou</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/zdravi-a-pohyb/kineziotaping-a-jeho-vyuziti-ve-sportu-a-fyzioterapii-20210827.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hranicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/45b58e12f79a3a75f95d331e507b9f03.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zdravi-a-pohyb/kineziotaping-a-jeho-vyuziti-ve-sportu-a-fyzioterapii-20210827.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hranicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Kineziotaping a jeho využití ve sportu a fyzioterapii" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Kineziotaping a jeho využití ve sportu a fyzioterapii</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/recepty/alpska-pizza-s-houbami-a-susenou-sunkou-20210826.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hranicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/6dbe1b63b7d7e4b98645c957d7067ef7.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/recepty/alpska-pizza-s-houbami-a-susenou-sunkou-20210826.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hranicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Alpská pizza s houbami a sušenou šunkou" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Alpská pizza s houbami a sušenou šunkou</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/bydleni/zajimavosti/28020-jak-rekordne-prodat-nemovitost-inspirujte-se-moderatorem-cyrilem-hanounem/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hranicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5343e562f077d8c386985ba755215fe4.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/bydleni/zajimavosti/28020-jak-rekordne-prodat-nemovitost-inspirujte-se-moderatorem-cyrilem-hanounem/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hranicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak rekordně prodat nemovitost? Inspirujte se moderátorem Cyrilem Hanounem!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak rekordně prodat nemovitost? Inspirujte se moderátorem…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/bydleni/zajimavosti/28024-jak-zabalit-do-maleho-kufru-5-praktickych-tipu-a-vychytavek/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hranicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5dbc15f2cc2212d232be7be31c25f746.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/bydleni/zajimavosti/28024-jak-zabalit-do-maleho-kufru-5-praktickych-tipu-a-vychytavek/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hranicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak zabalit do malého kufru? 5 praktických tipů a vychytávek" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak zabalit do malého kufru? 5 praktických tipů a vychytávek</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/jak-presne-bude-fungovat-ockovani-treti-davkou-prehledny-manual.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hranicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/0af9167b4d90f205d12daab049467e51.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/jak-presne-bude-fungovat-ockovani-treti-davkou-prehledny-manual.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hranicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak přesně bude fungovat očkování třetí dávkou? Přehledný MANUÁL" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak přesně bude fungovat očkování třetí dávkou? Přehledný…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/treti-davku-uz-dostali-prvni-pacienti-i-kdyz-oficialne-jeste-nema-zelenou.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hranicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a00efbb5814cd4c9100fc5281d542399.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/treti-davku-uz-dostali-prvni-pacienti-i-kdyz-oficialne-jeste-nema-zelenou.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'hranicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Třetí dávku už dostali první pacienti. I když oficiálně ještě nemá zelenou" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Třetí dávku už dostali první pacienti. I když oficiálně…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/stepan-kozub-urazka.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/5f/img-9716d_denik-120-3x2.jpg" width="120" height="80" alt="Štěpán Kozub při rozhovoru pro Kafe.cz" title="Štěpán Kozub při rozhovoru pro Kafe.cz" loading="lazy" srcset="https://g.denik.cz/120/5f/img-9716d_denik-120-3x2.jpg 1x, https://g.denik.cz/120/5f/img-9716d_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </div>

        </div>
        <a href="https://sip.denik.cz/celebrity/stepan-kozub-urazka.html" tabindex="-1" title="číst článek: Pozér první kategorie: Štěpán Kozub se kvůli nové pracovní nabídce urazil"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Pozér první kategorie: Štěpán Kozub se kvůli nové pracovní nabídce urazil</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/vaclav-neuzil-zatopek-2021.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/70/profimedia-0628067099-1_denik-120-3x2.jpg" width="120" height="80" alt="Václav Neužil v Karlových Varech" title="Václav Neužil v Karlových Varech" loading="lazy" srcset="https://g.denik.cz/120/70/profimedia-0628067099-1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/70/profimedia-0628067099-1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </div>

        </div>
        <a href="https://sip.denik.cz/celebrity/vaclav-neuzil-zatopek-2021.html" tabindex="-1" title="číst článek: Václav Neužil popsal, jak trpěl: Kvůli roli Zátopka si sáhl na dno"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Václav Neužil popsal, jak trpěl: Kvůli roli Zátopka si sáhl na dno</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/johnny-depp-vary-kviff.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/3b/profimedia-0628958851_denik-120-3x2.jpg" width="120" height="80" alt="Johnny Depp" title="Johnny Depp" loading="lazy" srcset="https://g.denik.cz/120/3b/profimedia-0628958851_denik-120-3x2.jpg 1x, https://g.denik.cz/120/3b/profimedia-0628958851_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </div>

        </div>
        <a href="https://www.kafe.cz/celebrity/johnny-depp-vary-kviff.html" tabindex="-1" title="číst článek: Nadšený Johnny Depp přiletěl do Varů: Při příjezdu mnohé překvapil"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Nadšený Johnny Depp přiletěl do Varů: Při příjezdu mnohé překvapil</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/kamu-roubik-vyziva.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/36/kamu-d210810cpv1e1_denik-120-3x2.jpg" width="120" height="80" alt="Kamila Rundusová" title="Kamila Rundusová" loading="lazy" srcset="https://g.denik.cz/56/36/kamu-d210810cpv1e1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/36/kamu-d210810cpv1e1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </div>

        </div>
        <a href="https://www.kafe.cz/celebrity/kamu-roubik-vyziva.html" tabindex="-1" title="číst článek: Kamu šíří nesmysly, výživový poradce Roubík varuje před známou influencerkou"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Kamu šíří nesmysly, výživový poradce Roubík varuje před známou influencerkou</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
            </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

            <div class="content">
                <section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/76#utm_source=hranicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/2/7/9/2/4/2527924-500-810.jpg" width="180" alt="kik" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    kik
                    <div class="prometheus-date prometheus__date">27.08. - 27.08.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=hranicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/6/3/7/2/9/2563729-500-810.jpg" width="180" alt="BILLA - Novinky v Bille" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA - Novinky v Bille
                    <div class="prometheus-date prometheus__date">27.08. - 27.08.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/128#utm_source=hranicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/4/4/2/8/7/7/2442877-500-810.jpg" width="180" alt="ROSSMANN - Life" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    ROSSMANN - Life
                    <div class="prometheus-date prometheus__date">26.05. - 31.08.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/3#utm_source=hranicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/5/5/1/1/3/2555113-500-810.jpg" width="180" alt="Albert Hypermarket - Pohádková cesta do školy" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Albert Hypermarket - Pohádková cesta do školy
                    <div class="prometheus-date prometheus__date">18.08. - 31.08.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=hranicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/6/5/1/0/9/2565109-500-810.jpg" width="180" alt="BILLA - Velký leták" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA - Velký leták
                    <div class="prometheus-date prometheus__date">25.08. - 31.08.</div>
                </div>
            </a>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vedouci-kuchar-ka-58559689-wcx48e.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Vedoucí kuchař/ka, 20 150 Kč" target="_blank" rel="noopener">
				       	Vedoucí kuchař/ka, 20 150 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-rucniho-tryskaciho-58570555-w8argp.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha ručního tryskacího zařízení, 22 000 Kč" target="_blank" rel="noopener">
				       	Obsluha ručního tryskacího zařízení, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operator-ka-56804065-wrwcsc.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Operátor/ka, 23 000 Kč" target="_blank" rel="noopener">
				       	Operátor/ka, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vychovatel-ka-sd-58707915-wd5sgu.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Vychovatel/ka ŠD, 5 000 Kč" target="_blank" rel="noopener">
				       	Vychovatel/ka ŠD, 5 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-pracovnice-58743571-wne1yt.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovník/pracovnice vývojového oddělení - technolog, 25 000 Kč" target="_blank" rel="noopener">
				       	Pracovník/pracovnice vývojového oddělení - technolog, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar-ka-57799763-wx56hq.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kuchař/ka, 16 890 Kč" target="_blank" rel="noopener">
				       	Kuchař/ka, 16 890 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/autoelektrikar--elektromechanik-58743599-w83y8u.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Autoelektrikář - elektromechanik pro slaboproud, 25 000 Kč" target="_blank" rel="noopener">
				       	Autoelektrikář - elektromechanik pro slaboproud, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/referent-ka-nakupu-logistika-58589717-ww9qb6.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Referent/ka nákupu, logistika #1277 (35 - 40.000 Kč), 35 000 Kč" target="_blank" rel="noopener">
				       	Referent/ka nákupu, logistika #1277 (35 - 40.000 Kč), 35 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Transit/Transit-2-2TDCi-300-Van-Minibus-1588573693890187.html?d_hn#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Transit servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Ford Transit servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDI-CR-Kombi-16236784587223062.html?d_hn#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb " target="_blank" rel="noopener">
			          	Škoda Superb 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDi-Amb-Kombi-1624369077818390.html?d_hn#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/S/S-S-500-4MATI-Sedan-Limuzina-162869054084144.html?d_hn#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz S servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Mercedes-Benz S servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Subaru/Forester/Forester-2-0i-E-BOX-SUV-1618668221234996.html?d_hn#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Subaru Forester nové vozidlo, servisní knížka" target="_blank" rel="noopener">
			          	Subaru Forester nové vozidlo, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-Kombi-Trend-Kombi-162796860744026.html?d_hn#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Ford Focus první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-HTP-Hatchback-1607443404650203.html?d_hn#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia koupeno v B" target="_blank" rel="noopener">
			          	Škoda Fabia koupeno v B
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDI-Com-Kombi-1628678053875260.html?d_hn#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Škoda Superb první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-dsg-2-0-tdi-110-kw-dri-59823330.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia Combi DSG 2,0 TDI / 110 kW Dri" target="_blank" rel="noopener">
			          	Škoda Octavia Combi DSG 2,0 TDI / 110 kW Dri
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mitsubishi-l200/pick-up/nafta/mitsubishi-l200-2-5-di-d-100kw-tazne-4x4-29147074.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mitsubishi L200 2,5 Di-D 100kW tažné 4x4" target="_blank" rel="noopener">
			          	Mitsubishi L200 2,5 Di-D 100kW tažné 4x4
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-tourneo-connect/kombi/nafta/ford-tourneo-connect-l2-trend-2017-2-sady-kol-dph-10810148.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Tourneo Connect L2 Trend 2017, 2 sady kol, DPH" target="_blank" rel="noopener">
			          	Ford Tourneo Connect L2 Trend 2017, 2 sady kol, DPH
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-tsi-1-0-tsi-81-kw-styl-59824910.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia Combi TSI 1,0 TSI / 81 kW Styl" target="_blank" rel="noopener">
			          	Škoda Fabia Combi TSI 1,0 TSI / 81 kW Styl
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/hatchback/benzin/skoda-rapid-1-2tsi-ambition-1majitel-12797069.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid 1.2TSI AMBITION 1MAJITEL" target="_blank" rel="noopener">
			          	Škoda Rapid 1.2TSI AMBITION 1MAJITEL
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-leon/kombi/nafta/seat-leon-st-2-0tdi-fr-1majitel-110kw-12797053.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Seat Leon ST  2.0TDI  FR  1MAJITEL 110KW" target="_blank" rel="noopener">
			          	Seat Leon ST  2.0TDI  FR  1MAJITEL 110KW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mondeo/kombi/nafta/ford-mondeo-titanium-tazne-8xkola-dph-10810149.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo Titanium, tažné, 8xkola, DPH" target="_blank" rel="noopener">
			          	Ford Mondeo Titanium, tažné, 8xkola, DPH
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-tdi-2-0-tdi-110-kw-sty-59823213.html#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia Combi TDI 2,0 TDI / 110 kW Sty" target="_blank" rel="noopener">
			          	Škoda Octavia Combi TDI 2,0 TDI / 110 kW Sty
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-plzen-castkova-4055857#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Plzeň, Částkova Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Plzeň, Částkova Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-praha-5-borskeho-4055856#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Praha 5, Borského Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Praha 5, Borského Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-plzen-havlickova-4055850#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Plzeň, Havlíčkova Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Plzeň, Havlíčkova Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-chomutov-skalkova-4055849#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chomutov, Skalková Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Chomutov, Skalková Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-brno-jemelkova-4055848#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brno, Jemelkova Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Brno, Jemelkova Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-brno-okrouhla-4055847#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brno, Okrouhlá Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Brno, Okrouhlá Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-heralec-4055845#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Herálec Prodej domu" target="_blank" rel="noopener">
			          	Herálec Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-praha-10-oty-bubenicka-4055846#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Praha 10, Oty Bubeníčka Prodej bytu 1+kk" target="_blank" rel="noopener">
			          	Praha 10, Oty Bubeníčka Prodej bytu 1+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=hranicky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/hranicky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/hranicky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Hranick%C3%BD-den%C3%ADk-159401874121/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="preload" href="https://g.denik.cz/001630100494/build/style/shared/footer.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001630100494/build/style/shared/footer.css">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1624959771.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1627641439.js"></script>
</body>
</html>